Floyd-Rose Bolzen locker, Holz abgesplittert

von roamer, 20.05.06.

  1. roamer

    roamer Registrierter Benutzer

    Im Board seit:
    08.09.05
    Zuletzt hier:
    3.10.10
    Beiträge:
    24
    Zustimmungen:
    0
    Kekse:
    48
    Erstellt: 20.05.06   #1
    Hallo,

    ich habe mir eine gebrauchte BC Rich Gunslinger aus den 80er ersteigert und habe nun 2 Fragen bezüglich des FLoyd Rose Tremolos. Bevor jemand jetzt Sufu schreibt, die habe ich benutzt jedoch nichts gefunden das mir bei meinem Problem helfen kann.

    Das erste Problem ist, dass einer der Bolzen auf die die Messerkanten des Tremolos aufliegen locker ist. Außerdem ist hinten bei der Ausfräsung wo der Tremoloblock sitzt ein Stück Holz abgesplittert, so dass man die Hülse in der der lockere Bolzen sitzt bereits sehen kann. Ich befürchte nun, dass sich bei Belastung der Bolzen durch den Saitenzug die Hülse weiter "aus der Gitarre" lösen könnte. Meine Frage ist ob es eine Möglichkeit gibt dieses Loch zu stopfen, also sozusagen eine Schicht mit einem Stoff darüber zu machen der extrem hart wird, so dass der die Hülse für den Bolzen wieder sicher in der Gitarre sitzt. Außerdem ist jetzt die Frage ob man die Hülse nicht vorher austauschen sollte, damit der Bolzen im Gewinde nicht mehr locker sitzt.

    Ich hoffe ihr wisst mir meiner Beschreibung etwas anzufangen, da ich leider keine Digicam habe um Fotos zu machen. Zur Not könnte ich mir evtl. eine borgen.

    Meine zweite Frage bezieht sich auf den Tremolohebel, der leider bei der Gitarre nicht dabei war. Es handelt sich um ein BC Rich Floyd-Rose-licensed Tremolo.Auf dem Tremoloblock steht "Takeuchi, made in Japan". An dem Tremolo ist kein sichtbares Gewinde, wie es zum Beispiel bei meiner Jackson Professional der Fall ist. Falls jemand weiß welchen Hebel ich nun verwenden kann, immer her mit der Information :)

    Ich hoffe ihr könnt mir bei meinem Problem weiterhelfen.

    Mfg roamer
     
  2. javi

    javi Registrierter Benutzer

    Im Board seit:
    10.12.05
    Zuletzt hier:
    11.11.16
    Beiträge:
    607
    Zustimmungen:
    27
    Kekse:
    1.259
    Erstellt: 20.05.06   #2
    hi,
    hatte das problem mit den bolzen auch
    hab den bolzen ganz herausgemacht und entfettet, danach mit 2 komponenten kleber
    eingeklebt
    das ganze hält bis jetzt
    über den hebel weiß ich leider nicht bescheid
    mfg
    javi
     
Die Seite wird geladen...

mapping