Gitarre verursacht rauschen

von *DoctoR*, 03.02.06.

  1. *DoctoR*

    *DoctoR* Registrierter Benutzer

    Im Board seit:
    24.09.04
    Zuletzt hier:
    16.10.11
    Beiträge:
    331
    Ort:
    Waldshut-Tiengen
    Zustimmungen:
    0
    Kekse:
    17
    Erstellt: 03.02.06   #1
    Hallo,
    ich habe vorhin meine Gitarre mal direkt an den AMP gehängt und die ganzen Effekte mal weggelassen. Da ist mir aufgefallen, dass das Rauschen dann fast immer noch gleich laut ist, also kann es an den Effekten nicht liegen.
    Im Overdrive 2 Kanal rauscht es immer laut, also hab ich gedacht, das kommt vom AMP. Wenn ich an der Gitarre das Volume Poti aber leise drehe, dann ist das Rauschen weg. Also muss es an der Gitarre liegen.
    Der Neck Tonabnehmer, hat ja schon immer einen Wackelkontakt, hat mich bis jetzt bloss nie gestört, da 20 sek. nach einschalten des Tonabnehmers alles wieder in Ordnung ist. Und ich brauch ihn sowieso selten.
    Aber vielleicht kommt das Rauschen ja von der schlecht verlöteten elektronik.
    Oder könnten das einfach die Tonabnehmer sein, die von Epiphone so schlecht sind?

    MfG DoC
     
  2. Bierschinken

    Bierschinken Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    12.04.05
    Zuletzt hier:
    10.12.16
    Beiträge:
    11.668
    Ort:
    Düsseldorf
    Zustimmungen:
    620
    Kekse:
    33.067
    Erstellt: 03.02.06   #2
    Also du sagst du hast eine Epi?, somit sind da warscheinlich Humbucker drauf!?

    Ist das eher ein Brummen oder eher ein Rauschen?

    Über welchen Amp spielst du denn?
     
  3. *DoctoR*

    *DoctoR* Threadersteller Registrierter Benutzer

    Im Board seit:
    24.09.04
    Zuletzt hier:
    16.10.11
    Beiträge:
    331
    Ort:
    Waldshut-Tiengen
    Zustimmungen:
    0
    Kekse:
    17
    Erstellt: 03.02.06   #3
    Jo, eine Epiphone Les Paul mit Humbucker.
    Also ich würde sagen, eher ein brummen und ich spiele einen Marshall AVT 275.

    MfG DoC
     
  4. Harlequin

    Harlequin Helpful & Friendly User HFU

    Im Board seit:
    07.10.03
    Zuletzt hier:
    23.02.14
    Beiträge:
    6.218
    Zustimmungen:
    13
    Kekse:
    5.942
    Erstellt: 03.02.06   #4
    Ist das Geräusch auch in dieser Lautstärke vorhanden, wenn du die Hand auf die Bridge legst ?
     
  5. *DoctoR*

    *DoctoR* Threadersteller Registrierter Benutzer

    Im Board seit:
    24.09.04
    Zuletzt hier:
    16.10.11
    Beiträge:
    331
    Ort:
    Waldshut-Tiengen
    Zustimmungen:
    0
    Kekse:
    17
    Erstellt: 03.02.06   #5
    Jo :(

    MfG DoC
     
  6. Bierschinken

    Bierschinken Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    12.04.05
    Zuletzt hier:
    10.12.16
    Beiträge:
    11.668
    Ort:
    Düsseldorf
    Zustimmungen:
    620
    Kekse:
    33.067
    Erstellt: 03.02.06   #6
    Ich würde behaupten dass ein gewisser Nebengeräuschpegel bei dem Amp mit hoher Verzerrung einfach normal ist, das hat mein Brüllwürfel auch.

    Wenn das wirklich ein Brummen ist, solltest du mal nach der Schaltung schauen. Du hast nicht zufällig die PU´s gesplittet?
    Ansonsten verwendest du aber gute Kabel und hast auch keine Monitore, Handys, Fernseher oder sowas an deinem Amp liegen? Sowas kann auch Störgeräusche verursachen.
     
  7. *DoctoR*

    *DoctoR* Threadersteller Registrierter Benutzer

    Im Board seit:
    24.09.04
    Zuletzt hier:
    16.10.11
    Beiträge:
    331
    Ort:
    Waldshut-Tiengen
    Zustimmungen:
    0
    Kekse:
    17
    Erstellt: 03.02.06   #7
    Ein gewisser Nebengeräuschpegel ist vielleicht schon normal, aber wenn ich den Amp mal aufdreh, dann ist das Rauschen/Brummen echt sehr laut.
    Hm gesplittet? Ich hab nichts daran gemacht, ich hab leider null Ahnung von der Technik.
    Jo ich verwende gute teure Kabel, die sind alle in Ordnung. Und auch wenn ich alle Monitore usw. aus habe, brummts.
    Vielleicht ist es ja wiklich normal, aber kann ich dann durch teurere und bessere Tonabnehmer dieses Problem beseitigen?

    MfG DoC
     
  8. Jamahl

    Jamahl Registrierter Benutzer

    Im Board seit:
    08.08.04
    Zuletzt hier:
    2.11.16
    Beiträge:
    1.421
    Ort:
    Österreich, Steiermark- in Judenburg
    Zustimmungen:
    6
    Kekse:
    1.019
    Erstellt: 03.02.06   #8
    Hab den AVT 150, leider ist dieser Amp sehr rauschanfällig. Du könntest dir evtl. ein Gate zulegen, dann ist das Rauschen zumindest wenn du nicht spielst unterdrückt.
    Dass es stark rauscht, geht sicher von der Gitarre aus, aber der Amp macht das eben im vergleich zu anderen Amps sehr viel "hervortretender".
     
Die Seite wird geladen...

mapping