grausliche Nebengeräusche! brauch Hilfe!!!

von lisa99, 03.06.07.

  1. lisa99

    lisa99 Registrierter Benutzer

    Im Board seit:
    03.06.07
    Zuletzt hier:
    3.06.07
    Beiträge:
    1
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.06.07   #1
    Hallo!
    Ich brauche HILFE! hab mir vor ca. zwei Monaten eine hohner c-dur blues harp gekauft und auch keine probleme mit dem lernen gehabt (lernbuch von Don Baker), aber seit ein paar wochen hab ich zwei Probleme:

    1) Das 2. Loch funktioniert beim ziehen nur wenn ich auch mit der Nase einatme. Das ist ja eigentlich kein Problem, nur finde ich es sehr komisch dass sich alle anderen Töne auch ohne Nase spielen lassen und dass beim 2. Loch sonst nur so ein eigenartiges Geräusch kommt.

    2) Das 6. Loch macht beim benden, was bei den tieferen Tönen locker geht, extreme NEBENGERÄUSCHE! Und zwar ist es so, dass zuerst der gebendete Ton erklingt, dann hört man ein lautes metallenes Geräusch (ähnlich wie wenn man mit Fingernägeln an der Tafel entlangschleift....sehr grauslich) und nach einer weile schlägt es in den normalen Ton zurück (nicht der gebendete).

    Ich hab, vor allem wegen Punkt 2 schon länger nicht geübt dabei würde ich so gerne! kann mir wer weiterhelfen?
    Hab mit meinem Musiklehrer an der Schule das Ding auseinandergeschraubt, aber es sah nicht kaputt aus, außerdem ist er draufgekommen, dass seine Harp bei dem gleichen Loch genau dasselbe macht..... wie eigenartig, das ist doch wohl nicht normal oder? Was ist nur los mit meiner Harp, ich war eigentlich immer sehr vorsichtig. Nagee, ich mag sie so gern, hoff sie is nicht hin....

    vielen dank für eure hilfe! Lisa
     
  2. Spuki

    Spuki Registrierter Benutzer

    Im Board seit:
    20.06.07
    Zuletzt hier:
    6.12.11
    Beiträge:
    20
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.06.07   #2
    Hallo Lisa,
    1) Vermutlich ist der Lösabstand schlecht eingestellt.
    2) Das Geräusch läßt sich sehr wahrscheinlich beheben: Klebe ein kleines (ja, wirklich klein!) Stückchen Tesafilm auf die Mitte (oder etwas in Richtung festem Ende verschoben) der klirrenden Stimmzunge, evt. weitere Stückchen hinzufügen. Ist dir das zu fummelig, versuche es statt mit Tesa mit Nagellack, evt. mehrere Schichten, bis das Geräusch nicht mehr da ist.

    Spuki
     
  3. Chaosphilipp

    Chaosphilipp Registrierter Benutzer

    Im Board seit:
    02.07.07
    Zuletzt hier:
    23.05.08
    Beiträge:
    6
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.07.07   #3
    Hallo!

    Hab ein ähnliches Problem, hab ne Hohner Marine Band Classic und extreme Probleme beim Ziehen aus dem Achten Loch einen Ton zu bekommen, in der Regel kommt nur irgendein gequietsche kurz vor Ultraschall.

    Meine Freundin hat die Gleiche, und da bekomm ich den Ton problemlos hin.

    Kann man da irgendwas machen?

    Weil auseinanderbauen ist ja sicher ein wenig schlecht, ist ja genagelt.

    Gruß,
    Philipp

    edit:

    Auf Pusten funktioniert das Achte Loch auch nicht so prächtig, ist mir grad nochmal aufgefallen...
     
  4. Spuki

    Spuki Registrierter Benutzer

    Im Board seit:
    20.06.07
    Zuletzt hier:
    6.12.11
    Beiträge:
    20
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 04.07.07   #4
    Chaosphilipp: Ja, kann man, siehe meine Antwort oben!

    Um die MuHa richtig gut einzustellen und zu stimmen, ist es am besten sie auseinanderzubauen. Nägel ersetzen mit Schrauben. Genagelte MuHas sollte man gar nicht erst kaufen, schlecht für die Luftdichtigkeit; aber mittlerweile gibt es glaube ich gar keine genagelten mehr, die neuen Blues Harps jedenfalls von Hohner sind geschraubt (aber zu wenig Schrauben, besser Special 20 kaufen)...

    Spuki
     
  5. Chaosphilipp

    Chaosphilipp Registrierter Benutzer

    Im Board seit:
    02.07.07
    Zuletzt hier:
    23.05.08
    Beiträge:
    6
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.07.07   #5
    Die ist erst zwei Monate alt ;)
    Die Marine Band Deluxe scheint geschraubt zu sein, so wie sie aussieht.

    Aber die Classic ist günstig, hübsch und nen schönes Plastikkästchen dabei, damit passiert ihr im Rucksack auch nix. Waren so meine Qualitätskriterien als volkommener Anfänger, und bin ansonsten auch gut zufrieden mit dem Ding.

    Aber dann werd ich sie mal auseinanderbauen, als Modellbauer und chronischer alles-auseinanderbauer hat mich das sowieso schon die ganze Zeit gereizt ;)

    Gruß,
    Philipp
     
  6. Chaosphilipp

    Chaosphilipp Registrierter Benutzer

    Im Board seit:
    02.07.07
    Zuletzt hier:
    23.05.08
    Beiträge:
    6
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.07.07   #6
    So, hab' probiert, aber ohne jeglichen Erfolg mit Tesafilmstreifen, von ganz klein bis zwei größere, wurde dadurch immer nur schlechter.

    Schade.....weitere Ideen?

    Gruß,
    Philipp
     
Die Seite wird geladen...

mapping