Hab ich mich verlötet ?^^

von Floho, 06.11.06.

  1. Floho

    Floho Registrierter Benutzer

    Im Board seit:
    31.01.06
    Zuletzt hier:
    25.11.16
    Beiträge:
    111
    Zustimmungen:
    1
    Kekse:
    30
    Erstellt: 06.11.06   #1
    Hi Leute.

    Ich musste grade ne bissl an meiner Gitarre (Fender Squier Stratocaster) löten ^^ weil da ein Kabel abgegangen ist und danach ist mir aufgefallen. dass der keiner der tone regler einfluss auf die position 5 des 5-wege schalters hat (von oben gesehen: schalter nach ganz unten).

    Ist das normal oder hab ich mich verlötet ?

    mfg Flo
     
  2. DerOnkel

    DerOnkel HCA Elektronik Saiteninstrumente HCA

    Im Board seit:
    29.11.04
    Zuletzt hier:
    17.10.16
    Beiträge:
    4.003
    Ort:
    Ellerau
    Zustimmungen:
    347
    Kekse:
    35.988
    Erstellt: 06.11.06   #2
    Ja, das ist bei den meistens Strat-artigen Instrumenten der Fall. Die Belegung ist dann wie folgt:
    • Oberer Tone nur für Neck
    • Unterer Tone nur für Middle
    • Kein Tone für Bridge
    Es gibt jedoch auch Instrumente, bei denen der untere Tone auch auf das Bridge-PU wirkt. Ist lediglich eine Frage der Verdrahtung.

    Ulf
     
  3. Floho

    Floho Threadersteller Registrierter Benutzer

    Im Board seit:
    31.01.06
    Zuletzt hier:
    25.11.16
    Beiträge:
    111
    Zustimmungen:
    1
    Kekse:
    30
    Erstellt: 06.11.06   #3
    also hab ich mich anscheinend nich verlötet ? ^^
     
  4. DerOnkel

    DerOnkel HCA Elektronik Saiteninstrumente HCA

    Im Board seit:
    29.11.04
    Zuletzt hier:
    17.10.16
    Beiträge:
    4.003
    Ort:
    Ellerau
    Zustimmungen:
    347
    Kekse:
    35.988
    Erstellt: 06.11.06   #4
    Wenn es vorher auch so war, nein. Wenn nicht dann doch ja. ;)

    Ulf
     
  5. rollthebones

    rollthebones Registrierter Benutzer

    Im Board seit:
    20.10.06
    Zuletzt hier:
    29.09.08
    Beiträge:
    1.135
    Ort:
    dark side of the moon
    Zustimmungen:
    1
    Kekse:
    751
    Erstellt: 06.11.06   #5
    Könnte normal sein, da der Stegtonabnehmer gerne ohne Verluste (durch das Tonepoti) zu Gehör gebracht wird.
     
Die Seite wird geladen...

mapping