Hilfe! Mein Yamaha CLP 535 spielt verrückt

von Beaufort1, 08.04.16.

Sponsored by
Casio
  1. Beaufort1

    Beaufort1 Registrierter Benutzer

    Im Board seit:
    29.05.15
    Zuletzt hier:
    25.04.16
    Beiträge:
    2
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 08.04.16   #1
    Vor neun Monaten habe ich ein neues CLP-535 erworben und ca. 3 Stunden täglich gespielt. Jetzt passiert häufig folgender Fehler: Während des Spiels kommt plötzlich ein Ton sehr laut, ich denke mit max. Lautstärke, nicht immer derselbe, sondern immer verschieden. Das ist sehr ärgerlich. Ich wende mich an Euch, weil ich zwar Garantie habe, aber auf meine Kosten das Instrument in die Werkstatt bringen muss und ca. 1 Monat kein Instrument habe. Was könnte da bloß passiert sein. Ein Factory Set habe ich bereits probiert, bringt aber nichts.
     
  2. stuckl

    stuckl Helpful & Friendly User HFU

    Im Board seit:
    18.04.07
    Zuletzt hier:
    18.06.18
    Beiträge:
    6.587
    Zustimmungen:
    553
    Kekse:
    2.460
    Erstellt: 08.04.16   #2
  3. DonMias

    DonMias Registrierter Benutzer

    Im Board seit:
    10.08.15
    Beiträge:
    214
    Ort:
    Bochum
    Zustimmungen:
    90
    Kekse:
    798
    Erstellt: 08.04.16   #3
    Wer sagt denn, dass Du es auf Deine Kosten zur Reparatur bringen müsstest? Such Dir einfach eine Yamaha-Service-Station in Deiner Nähe: http://de.yamaha.com/de/service_centers/

    Anrufen. Termin vereinbaren. Vor Ort reparieren lassen. Rechnungskopie mitgeben. Glücklich sein.

    So ist es zumindest bei mir mit einem Pedalproblem meines CLP 575 abgelaufen.
     
  4. Voyager532

    Voyager532 Registrierter Benutzer

    Im Board seit:
    25.09.07
    Zuletzt hier:
    17.06.18
    Beiträge:
    216
    Ort:
    Hamburg
    Zustimmungen:
    52
    Kekse:
    742
    Erstellt: 12.04.16   #4
    Genau, so war es bei meinem Pedalproblem auch. Unkompliziert und schnell.
     
Die Seite wird geladen...

mapping