Hochtöner an Adam P11 kaputt?

von Starfucker, 03.04.08.

  1. Starfucker

    Starfucker Registrierter Benutzer

    Im Board seit:
    17.02.04
    Zuletzt hier:
    21.09.14
    Beiträge:
    1.012
    Zustimmungen:
    0
    Kekse:
    800
    Erstellt: 03.04.08   #1
    Hallo zusammen,

    bin sehr zufrieden mit den Boxen, aber an meiner linken Box fällt ab und zu (!) der Hochtöner aus! Er funktioniert jedoch wieder sobald man sie laut aufdreht und wenn man sachte auf den Lautsprecher haut! Danach tut er seinen Dienst vllt 3 Minuten, jedoch als wäre nichts kaputt, und es kommt zu einem erneuten Ausfall des Hochtöners!
    Was kann ich tun?

    Gruß
     
  2. rumbaclave

    rumbaclave Registrierter Benutzer

    Im Board seit:
    06.07.05
    Zuletzt hier:
    25.12.12
    Beiträge:
    1.833
    Ort:
    Großraum Stuttgart
    Zustimmungen:
    13
    Kekse:
    2.272
    Erstellt: 03.04.08   #2
    Ich mach' mal einen ganz ungewöhnlichen Vorschlag:

    Zur Reparatur bringen?

    mfg
     
  3. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    7.660
    Zustimmungen:
    821
    Kekse:
    7.892
    Erstellt: 04.04.08   #3
  4. slaytalix

    slaytalix Gesperrter Benutzer

    Im Board seit:
    16.01.05
    Zuletzt hier:
    4.04.10
    Beiträge:
    2.819
    Ort:
    Bielefeld
    Zustimmungen:
    0
    Kekse:
    1.187
    Erstellt: 13.04.08   #4
    Bändchentreiber sind leider recht teuer.
     
  5. Derjayger

    Derjayger Registrierter Benutzer

    Im Board seit:
    16.09.06
    Zuletzt hier:
    12.12.15
    Beiträge:
    255
    Zustimmungen:
    31
    Kekse:
    681
    Erstellt: 13.12.13   #5
    Habe das gleiche Problem mit einer meiner P22A. Manchmal ist ihr Hochtöner normal, manchmal leiser, manchmal aus. Vorhin war er aus, dann hat es geknackt und auf einmal ging er wieder. Überhaupt knacken die Boxen öfter mal. Jemand eine Ahnung, was da los ist?
     
Die Seite wird geladen...

mapping