Hohe e-Saite wesentlich leiser

von Maverick018, 11.02.06.

  1. Maverick018

    Maverick018 Registrierter Benutzer

    Im Board seit:
    02.11.03
    Zuletzt hier:
    28.11.16
    Beiträge:
    1.563
    Ort:
    Markgröningen
    Zustimmungen:
    5
    Kekse:
    383
    Erstellt: 11.02.06   #1
    Abend allerseits!
    Hab ein Problem mit meiner LTD MH400.
    Die hohe e-Saite ist leiser als alle anderen. Besonders deutlich, wenn man auf der b(h)-Saite spielt und dann zur e-Saite wechselt.
    Ich frage mich woran es liegen kann, dass ausschließlich die e-Saite leiser ist.
    Wären die hohen Saiten generell leiser, wäre mir klar: Der PU muss näher an die hohen Saiten geschraubt werden, aber das Klangbild passt,bis auf die hohe e-Saite.
    Jemand eine Idee?

    Cheers,
    Maverick!
     
  2. Ach3ron

    Ach3ron Registrierter Benutzer

    Im Board seit:
    06.02.06
    Zuletzt hier:
    25.11.16
    Beiträge:
    1.414
    Zustimmungen:
    63
    Kekse:
    2.127
    Erstellt: 11.02.06   #2
    Ich geh jetzt mal davon aus, dass das Tonepoti nicht komplett zurück gedreht ist, oder? :D

    Könnte an den PU liegen. Erstmal haben die ja auch ein bestimmte EQ-Einstellung vorgegeben (weiß jetzt nicht wie ich es besser ausdürcken kann). Also wenn die Höhen extrem schwach sind, kannes natürlich sein, dass die E-Saite leiser ist als die anderen.
    Außerdem kann es sein dass der PU schief sitzt. Also auf der einen Seite tiefer als auf der anderen. Dadurch werden natürlich auch unterschiedlich starke Ströme induziert.

    Beides (vor allem ersteres) kann ich mir bei deiner Gitarre aber nicht vorstellen, da du EMGs drinne hast.
    Vll auch mal Battarien tauschen. Bei leeren Battarien machen aktive PUs die komischsten Sachen.
     
  3. My_Friend_Jack

    My_Friend_Jack Gesperrter Benutzer

    Im Board seit:
    26.05.05
    Zuletzt hier:
    30.09.10
    Beiträge:
    495
    Ort:
    Zuhause, wo sonst?
    Zustimmungen:
    2
    Kekse:
    748
    Erstellt: 11.02.06   #3
    Vielleicht kannst du die kleine 'e' ein bischen tiefer legen. Vorausgesetzt es scharrt dann nicht.
     
  4. Maverick018

    Maverick018 Threadersteller Registrierter Benutzer

    Im Board seit:
    02.11.03
    Zuletzt hier:
    28.11.16
    Beiträge:
    1.563
    Ort:
    Markgröningen
    Zustimmungen:
    5
    Kekse:
    383
    Erstellt: 12.02.06   #4
    Batterie kann ich mir nicht vorstellen, dafür ist das generelle Klangbild "zu gut". Ist ja auch nicht so, dass der Sound auf der e-Saite komisch wäre, es ist lediglich die Lautstärke.
    Hat jemand noch eine Idee?
     
  5. Mogadischu

    Mogadischu Registrierter Benutzer

    Im Board seit:
    22.01.04
    Beiträge:
    1.444
    Ort:
    D:\Sachsen\Leipzig
    Zustimmungen:
    323
    Kekse:
    4.392
    Erstellt: 12.02.06   #5
    Ist das bei allen PU-Kombinationen so oder nur bei bestimmten?
     
  6. Maverick018

    Maverick018 Threadersteller Registrierter Benutzer

    Im Board seit:
    02.11.03
    Zuletzt hier:
    28.11.16
    Beiträge:
    1.563
    Ort:
    Markgröningen
    Zustimmungen:
    5
    Kekse:
    383
    Erstellt: 12.02.06   #6
    Ja, ist bei allen 3 Schaltungsvarianten so.
    Genau deshalb scheint es mir auch unwahrscheinlich, dass es an der Höhe der PU's liegt. Wär nämlich schon ungewöhnlich, dass sowohl Bridge- als auch Neck-PU falsch justiert sind.
    Vielleicht hindert auch irgendwas die Saite daran frei zu schwingen und deshalb wirkt sie leiser!?
    Bald kommt eh ein Saitenwechsel auf den auch ein komplettes Tuning folgt.
    Mal sehen, ob sich das Problem dann löst.
    Weiß trotzdem noch jemand was?
     
Die Seite wird geladen...

mapping