Hohner Atlantic IV - Taste steht hoch

von André_Fil, 18.12.16.

  1. André_Fil

    André_Fil Registrierter Benutzer

    Im Board seit:
    18.12.16
    Zuletzt hier:
    18.12.16
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 18.12.16   #1
    Hallo zusammen,
    bei meiner Atlantic steht eine Taste hoch. Deswegen war das Teil schon einmal in der Reparatur, danach war es auch gut. Jetzt habe ich das Gerät etwa zwei Jahre nicht mehr in der Hand gehabt, packe es heute aus (ist ja bald Weihnachten) und dann das! Demontieren kann ich das Gerät realtiv leicht (Deckel runter), aber was dann? Kann ich das selbst beheben, z.B. durch Biegen der Stange zwischen Taste und Ventil? Habt Ihr Erfahrung? Gibt es eine Anleitung? Danke schon mal für Eure Tipps.
    Beste Grüße - André

     
  2. maxito

    maxito Akkordeon-Mod Moderator HFU

    Im Board seit:
    12.01.09
    Beiträge:
    6.584
    Ort:
    35 km von Herbach
    Zustimmungen:
    4.242
    Kekse:
    41.087
    Erstellt: 18.12.16   #2
    Hallo André,

    die Lösung deines Problems hast du praktisch schon selber fotografiert!

    Bei der Atlantik sind die Tasten nicht direkt über den Clavishebel mit der Tonklappe verbunden, sondern nochmals über ein Zwischengelenk gekoppelt. Dass aber trotzdem die Übetragung spielfrei und dennoch nachgiebig funktioniert, sind an den Zwischengelenken spezielle Gummiteile zwischengesteckt - auf deinem ersten Bild sieht man die recht gut. Diese Gelenkgummis verkippen aber ab und zu mal und damit stimmt dann der Höhenabstand nciht mehr . Weil die Tonklappe ja aber dennoch per Feder zugehalten wird steht als Folge davon am anderen Ende die Taste hoch.

    -> Den querliegenden Gummi auf deinem ersten Bild wieder so ausrichten, wie die anderen, dann dürfte sehr wahrscheinlich schon wieder alles stimmen.


    ...Wenn dann die Taste immer noch absteht - und zwar auf der ganzen Länge hin bis zum Lagerpunkt, dann hat sich zuzsätzlich noch die Tastenverriegelung gelöst.

    Bei der Atlantik sind die Tasten einzeln aufgehängt und können einzeln ausgebaut werden. Damit das klappt ist im hinteren Bereich der Taste (normalerweise durch das Registerschaltwerk abgedeckt) ein gefederter Knebel zu finden (sieht von oben aus wie ein Schraubenkopf) Den muss man mit einem Schraubendreher zusammen mit der Taste ganz nach unten drücken und dann um 90 Grad drehen. Dann hakt der Knebel wieder in der Verriegelung ein und die Taste hält wieder.

    ... Danach sollte eigentlich wieder alles sein wie vorher...
     
  3. André_Fil

    André_Fil Threadersteller Registrierter Benutzer

    Im Board seit:
    18.12.16
    Zuletzt hier:
    18.12.16
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 18.12.16   #3
    Hallo Maxito,
    super. Vielen Dank für die ausführliche Antwort. Das mit dem Gummi war mein erster Gedanke. Den habe ich mit dem Schraubenzieher ein wenig verdreht, das sah dann super aus. Nach ein paar Anschlägen war die Taste aber wieder oben. Grund: Der Gummi hat tatsächlich diese Form, um den Hebel etwas seitlich zu halten. Habe also wie von Dir beschrieben die Taste ausgebaut (dazu musste ich das "Rollo" noch entfernen) und ein wenig gebogen. Jetzt passt alles perfekt. Das Registerschaltwerk wieder einzubauen, war aber ziemlich fummelig. Holla.
    Beste Grüße - André
     
  4. Wil_Riker

    Wil_Riker Helpful & Friendly Akkordeon-Mod Moderator HFU

    Im Board seit:
    04.11.06
    Beiträge:
    29.227
    Zustimmungen:
    5.131
    Kekse:
    128.645
    Erstellt: 18.12.16   #4
    Hallo André,

    die Gummis können mit der Zeit verschleißen und halten die Clavis dann nicht mehr so gut in ihrer Position. Bei einer (fast baugleichen Lucia) konnte ich durch Austausch ein ähnliches Problem beheben. Es lohnt sich, davon ein paar Ersatzteile parat zu haben - es gibt sie für wenig Geld beim Hohner-Service bzw. Ersatzteil-Shops.
     
  5. morigol

    morigol Helpful & Friendly User HFU

    Im Board seit:
    06.11.11
    Zuletzt hier:
    28.03.20
    Beiträge:
    1.380
    Ort:
    Kurpfalz (Mannheim-Heidelberg)
    Zustimmungen:
    989
    Kekse:
    15.830
    Erstellt: 19.12.16   #5
    Das Thema 'Wechselgummi' ist leider ein recht großes Problem geworden.

    Seit ein paar Jahren haben diese von Hohner gelieferten Gummis, ein anderes Material und sind schmaler. Baut man diese ein, drückt sich innerhalb von Wochen der Clavishebel wieder auf die Seite. Es hilft auch nichts, 2 der Teile einzubauen. Hohner kennt das Problem zuckt aber nur mit den Schultern.

    Mittlerweile bin ich dazu übergegangen, die Vebindung mit Kupferdraht herzustellen, den ich in Form einer '8' um die Hebel biege und mit etwas Heißkleber fixiere. Das funktioniert ganz gut.
     
Die Seite wird geladen...

mapping