ibanez rg prestige 3020 hilfe!

von Tockotro, 16.06.05.

  1. Tockotro

    Tockotro Registrierter Benutzer

    Im Board seit:
    30.03.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    40
    Ort:
    Linz
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 16.06.05   #1
    hi, als ich heute wie jeden tag auf meiner rg spielte, bemerkte ich, dass ich auf den oberen bünden(18-23) auf der E a und d saite keine töne mehr spielen kann-----> es klingt auf jedem bund der selbe oberton, der wahrscheinlich vom aufschlag vom metall eines höheren bundstäbchens kommt. allerdings war das, als ich die gitarre bei ebay gedauft habe(vor einem halben jahr) noch nicht.... der vorherige besitzer hat etwas von 12er saiten gesagt, die er oben hatte(als ich ihn fragte, ob er denn den hals darauf eingestellt hat, meinte er: nein) ich habe aber keine ahnung ob es daran liegen könnte, dass sich der hals von der umstellung von 12er auf 10er saiten inerhalb eines halben jahres verzogen hat oder irgendetwas anderes mit meinem "schätzchen" los ist... :(
    bin wirklich etwas ratlos... lol wahrscheinlich ist es das beste, wenn ich die gitarre mal im musikladen durchchecken lasse...
    was meint ihr?
    Ich würde mich wirklich sehr freuen wenn ihr mir weiterhelfen könnt :)


    Mfg, Tockotro


    Ps: hoffe das ist das richtige unterforum dafür..=???? *gg*
     
  2. Mast3rT

    Mast3rT Registrierter Benutzer

    Im Board seit:
    22.01.05
    Zuletzt hier:
    6.01.10
    Beiträge:
    461
    Zustimmungen:
    0
    Kekse:
    102
    Erstellt: 16.06.05   #2
    Ich glaub das wär eher nen Fall fürs Technik Forum, da findest du auch schon einige Hinweise zu deinem Prob -> SuFu.

    Klingt aber auch stark nach verzogenem Hals, nur seltsam das es so langsam gedauert hat, evtl. kanns auch daran liegen das du in letzter Zeit nur Downtunes auf der Gitte hast.


    mfG
     
  3. Dreshmaker

    Dreshmaker Registrierter Benutzer

    Im Board seit:
    03.12.03
    Zuletzt hier:
    27.05.14
    Beiträge:
    1.919
    Ort:
    Hamburg
    Zustimmungen:
    0
    Kekse:
    150
    Erstellt: 16.06.05   #3
    wird wohl mit dem hals zusammen hängen, wenn dich selber rantraust kannst mal bei www.rockinger.de schaun, da gibts en workshop.

    wenn nicht dann ab zum muiskladen =)

    MFG Dresh
     
  4. LilyLazer

    LilyLazer Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    23.02.13
    Beiträge:
    2.004
    Ort:
    Neuwied
    Zustimmungen:
    3
    Kekse:
    414
    Erstellt: 17.06.05   #4
    Also meiner Meinung nach sind die 10er Saiten einfach nur zu schwach.
    Das heißt, das Tremolo zieht jetzt zuviel und steht wohl etwas nach unten.
    Dadurch sind die hohen Saiten zu flach auf den Bünden.

    Mach mal ein Bild von deinem Tremolo.
     
Die Seite wird geladen...

mapping