Motu 2048 mk pci 324

von Xeno85, 28.07.08.

  1. Xeno85

    Xeno85 Registrierter Benutzer

    Im Board seit:
    24.08.06
    Zuletzt hier:
    15.06.16
    Beiträge:
    128
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.07.08   #1
    Hallo,

    ich hab mal folgende Frage:
    ich hab an meinem PC ein MOTU 2048 mit PCI Karte 324 hängen. Wenn ich nicht gerade in Cubase oder so aufnehme, hängt an den Master Outs meine kleine Stereo-Anlage. Ist es irgendwie möglich die Ausgangslautstärke unter Windows für diese Outs zu regeln, ähnlich der Windowslautstärkeregelung?
    Wenn ich nicht meine Anlage total zurückdrehe, fliegt mir schon allein beim Windowsstartsound das Ohr ab.
    Gruß Michael
     
  2. Basselch

    Basselch MOD Recording HCA Mikros Moderator HCA

    Im Board seit:
    30.10.06
    Beiträge:
    9.083
    Ort:
    NRW
    Zustimmungen:
    2.215
    Kekse:
    43.133
    Erstellt: 30.07.08   #2
    Hallo, Michael,

    mir würde jetzt auf Anhieb nur einfallen, in der Systemsteuerung unter "Sounds und Audiogeräte" mal bei "Audio" zu schauen und unter "Soundwiedergabe" und "Standardgerät" (da müßte dann der MotU-Treiber angezeigt werden), die Lautstärke runterzusetzen.

    Viele Grüße
    Klaus
     
  3. pico

    pico HCA-Recording Ex-Moderator HCA

    Im Board seit:
    30.06.07
    Zuletzt hier:
    7.12.16
    Beiträge:
    15.036
    Ort:
    Maintal near Frankfurt/M
    Zustimmungen:
    884
    Kekse:
    69.049
    Erstellt: 31.07.08   #3
    gibt es da nicht auch den Motu CUE-Mixer?
     
  4. Xeno85

    Xeno85 Threadersteller Registrierter Benutzer

    Im Board seit:
    24.08.06
    Zuletzt hier:
    15.06.16
    Beiträge:
    128
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 31.07.08   #4
    In der Systemsteuerung ist der MOTU Treiber ausgewählt, allerdings wird im selben Zug die Laustärkenregelung von Windows deaktiviert.
    Der MOTU Cuie Mixer ist drauf, allerdings ohne Wirkung, weder die Einzelkanal- noch die Masterkanallaustärkeregelung zeigt eine Wirkung. Mir ist es im Moment nur möglich über programminterne Lautstärkerelung von Mediaplayer, Winamp usw. leiser zu stellen, ansonsten sieht es schlecht aus, bei allen anderen Sachen fliegt mir sonst die Box um die Ohren.
     
  5. pico

    pico HCA-Recording Ex-Moderator HCA

    Im Board seit:
    30.06.07
    Zuletzt hier:
    7.12.16
    Beiträge:
    15.036
    Ort:
    Maintal near Frankfurt/M
    Zustimmungen:
    884
    Kekse:
    69.049
    Erstellt: 31.07.08   #5
    tut der gar nicht oder geht es nur um die Einstellung einer 'Grundlautstärke' nach dem Rechnerstart?
    Versuch mal bei OUTPUTS den Main auf 'Monitor' zu schalten und dann am Monitorregler - ganz rechts - eine Lautstärke einzustellen.

    naja - ich hab das Problem mit der Lautstärke und dem umstöpseln der Monitore/Stereo-Anlage etwas eleganter gelöst ;)
    http://www.musik-service.de/presonus-monitor-station-prx395762728de.aspx
     
  6. Xeno85

    Xeno85 Threadersteller Registrierter Benutzer

    Im Board seit:
    24.08.06
    Zuletzt hier:
    15.06.16
    Beiträge:
    128
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.08.08   #6
    Ich kann da nirgends auf Monitor umstellen, wo sollte das funktionieren?
     
  7. pico

    pico HCA-Recording Ex-Moderator HCA

    Im Board seit:
    30.06.07
    Zuletzt hier:
    7.12.16
    Beiträge:
    15.036
    Ort:
    Maintal near Frankfurt/M
    Zustimmungen:
    884
    Kekse:
    69.049
    Erstellt: 02.08.08   #7
    mhh - ganz rechts hast Du doch den Out-Fader im Mixer und darüber so ein Roll-Up unter dem Schriftzug 'Output'. Da sollte Main-Out anwählbar sein!? Und wenn Du da eine Laurstärke einstellst, sollte sie auch bei einem Windows neustart erhalten bleiben. Evtl. mußt Du das Mixersetting aber erst auch noch speichern und wenn das auch nicht geht, dann den Mixer in den Autostart von Windows.

    [​IMG]
     
  8. Xeno85

    Xeno85 Threadersteller Registrierter Benutzer

    Im Board seit:
    24.08.06
    Zuletzt hier:
    15.06.16
    Beiträge:
    128
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 04.08.08   #8
    Bei mir sieht die CueMix Konsole leicht anders aus:

    [​IMG]
     
  9. Kfir

    Kfir HCA Recording Ex-Moderator HCA

    Im Board seit:
    24.10.04
    Zuletzt hier:
    4.03.14
    Beiträge:
    3.174
    Ort:
    Plochingen (Stuttgart/Esslingen)
    Zustimmungen:
    1
    Kekse:
    5.730
    Erstellt: 04.08.08   #9
    Also bei meinem 828mk2 verhält es sich so, dass die Windows-Ausgabe (Winamp via DirectSound etc) zwar als Pegel beim Output erscheint, aber nicht via CueMix geregelt werden kann. CueMix verwaltet ja eigentlich auch nur die physikalischen Eingänge und verteilt sie auf 4 Mixbusse - was im Screenshot wohl diese "(1)" etc. ist! - und da kann man dann sagen, welcher Mixbus welchen Hardwareausgang füttern soll. Wenn also in der CueMix selber kein Pegel ankommt, kann man mit der da wohl auch nix reißen.
     
  10. pico

    pico HCA-Recording Ex-Moderator HCA

    Im Board seit:
    30.06.07
    Zuletzt hier:
    7.12.16
    Beiträge:
    15.036
    Ort:
    Maintal near Frankfurt/M
    Zustimmungen:
    884
    Kekse:
    69.049
    Erstellt: 04.08.08   #10
    dann muß ich passen :( der MK3 ist da wohl schon wieder nders.

    ich hab rechts noch nen Monitor Bereich und wenn ich da im rot eingerahmten Feld die Main-Outs wähle, kann ich oben am Drehknopf die Lautstärke einstellen - und die behält er sich auch.
    [​IMG]
     

    Anhänge:

  11. Kfir

    Kfir HCA Recording Ex-Moderator HCA

    Im Board seit:
    24.10.04
    Zuletzt hier:
    4.03.14
    Beiträge:
    3.174
    Ort:
    Plochingen (Stuttgart/Esslingen)
    Zustimmungen:
    1
    Kekse:
    5.730
    Erstellt: 05.08.08   #11
    Joa das 828mk3 ist ja quasi schon eine ganz andere Welt...wir reden hier wenn ich es richtig sehe ja sogar noch vom 2048mk1 oder 2...
     
  12. pico

    pico HCA-Recording Ex-Moderator HCA

    Im Board seit:
    30.06.07
    Zuletzt hier:
    7.12.16
    Beiträge:
    15.036
    Ort:
    Maintal near Frankfurt/M
    Zustimmungen:
    884
    Kekse:
    69.049
    Erstellt: 05.08.08   #12
    da es keinen Cue-Mixer expliziert für MK1 - 2 - 3 gibt (hab jedenfalls keinen gefunden) war ich wohl fälschlicherweise davon ausgegangen, dass die alle weitestgehend gleich sind - zumindest in der aktuellen Version der Software/Treiber.

    Ich hatte vorher das MKII, da haben dann schlicht die DSP-Sachen des MKIII gefehlt, aber der Rest war gleich...

    aber wie gesagt, waren es ja nur so Überlegungen, da ich das Problem ja anders gelöst habe.
     
Die Seite wird geladen...

mapping