Oktavreinheit bei Les Paul

von Guns N' Roses, 20.03.06.

  1. Guns N' Roses

    Guns N' Roses Registrierter Benutzer

    Im Board seit:
    04.05.05
    Zuletzt hier:
    21.09.09
    Beiträge:
    900
    Ort:
    48° 20′ 15″ N; 14° 19′ 3″ E
    Zustimmungen:
    0
    Kekse:
    277
    Erstellt: 20.03.06   #1
    Moin!

    Ich weiß, den Thread gibts zu hauf hier. Aber nichts verlgeichbares was eine LP angeht. Außer einer SG mit ner anderen Bridge hab ich keine Hinweise gefunden :rolleyes:

    Nun zum Problem...
    Ich hab ne '05er Gibbi Les Paul, also mit Tune-o-Matic Bridge. Da sollte das einstellen ja kein Problem sein. Auch die Seite hab ich ausführlich gelesen und es so probiert, doch das half bisher alles nichts.

    Ich weiß also wie es gehen würde, aber mein Problem ist ein anderes:
    Wenn ich z.B. die tiefe E-Saite oktavrein machen will, so müsste ich noch meinen Saitenreiter noch viel weiter nach hinten drehen (das wird aber von der Bridge unmöglich gemacht, da der Platz ja begrenzt ist) weil der Flageolett-Ton noch immer nicht mit dem gegriffenen ident ist. Der gegriffene 12. Bund ist zu hoch :(
    Bei den Saiten A, D, B, E funktionert es ganz gut, aber bei der G-Saite ist es noch schlimmer. Hab schon gelesen, dass hier Abweichungen durchaus "normal" sind, aber wenn ich Apreggios spiele (z.B. beim D-Akkord sehr schlimm), dann klingt das scheußlich :o Und es liegt nicht an meiner Spielweise :p

    Was kann man also bei den beiden Saiten machen? Gibts da ne Lösung dafür?

    Weitere Infos: Die Oktav-Unreinheit fällt mir besonders auf, seitdem ich 010er Saiten spiele. Mit den von Werk 009er war alles in Ordnung.
    Weiter habe ich im Laufe der Zeit mal die Saitenhöhe ein wenig verstellt, was vielleicht auch einen Einfluss darauf haben könnte...
    Achja und ich spiele ein "Half Step Down"-Tuning (oder wie das heißt ^^)... also alles Halbton tiefer.

    Ich hoffe ihr könnt mir da helfen. Weiß, es ist bissl dumm erklärt, aber anders gehts fast ned... :(
    MfG
     
  2. LongLostHope

    LongLostHope Registrierter Benutzer

    Im Board seit:
    05.04.05
    Zuletzt hier:
    24.11.16
    Beiträge:
    3.476
    Ort:
    Bodensee
    Zustimmungen:
    626
    Kekse:
    8.981
    Erstellt: 20.03.06   #2
    Hab ich selbes Problem!

    Aber hab mich damit abgefunden. Hab beim Dealer nachgefragt, ist nicht einstellbar liegt an der Gitarre... Epi halt...
     
  3. Guns N' Roses

    Guns N' Roses Threadersteller Registrierter Benutzer

    Im Board seit:
    04.05.05
    Zuletzt hier:
    21.09.09
    Beiträge:
    900
    Ort:
    48° 20′ 15″ N; 14° 19′ 3″ E
    Zustimmungen:
    0
    Kekse:
    277
    Erstellt: 20.03.06   #3
    Ne, Gibson :D ;)

    Aber ich denk das hat dabei keine Auswirkungen... von der Mechanik sind sie ja gleich.

    Kann das was mit der Sattelkerbung zu tun haben? Vielleicht sollte man den auf 010er neu kerben? Aber ich kann mir nicht vorstellen, dass das so große Auswirkungen haben könnte :(
     
Die Seite wird geladen...

mapping