One Spot - Netzteil -> Nicht für Effekte?

von buesing_de, 08.07.07.

  1. buesing_de

    buesing_de Registrierter Benutzer

    Im Board seit:
    07.03.05
    Zuletzt hier:
    26.11.16
    Beiträge:
    1.765
    Ort:
    Langen
    Zustimmungen:
    38
    Kekse:
    1.630
    Erstellt: 08.07.07   #1
    Moin zusammen!

    Bei Musik Produktiv gibt es ein 1000mA-Netzteil von Visual Sound (One Spot) - auf der Verpackung wurde hinten ein Aufkleber angebracht, der besagt:

    "Bitte nicht für Gitarren Effektpedale benutzen".

    Es ist aber stabilisiert - weiß jemand, was dieser Hinweis soll? :confused:
     
  2. nighthawkz

    nighthawkz Registrierter Benutzer

    Im Board seit:
    21.04.06
    Zuletzt hier:
    6.06.13
    Beiträge:
    3.373
    Ort:
    Berlin
    Zustimmungen:
    8
    Kekse:
    4.253
    Erstellt: 08.07.07   #2
    Keine Ahnung was das soll, ich kenne nämlich etliche die es genau dafür benutzen...
     
  3. buesing_de

    buesing_de Threadersteller Registrierter Benutzer

    Im Board seit:
    07.03.05
    Zuletzt hier:
    26.11.16
    Beiträge:
    1.765
    Ort:
    Langen
    Zustimmungen:
    38
    Kekse:
    1.630
    Erstellt: 08.07.07   #3
    Interessant - genau das...? Es gibt dort ja auch noch eines, dass fast dreimal so viel kostet und die Zusatzbezeichnung "Effect" trägt :confused:
     
  4. Grained

    Grained Registrierter Benutzer

    Im Board seit:
    27.12.06
    Zuletzt hier:
    28.01.16
    Beiträge:
    168
    Ort:
    Mannheim
    Zustimmungen:
    0
    Kekse:
    267
    Erstellt: 08.07.07   #4
    Also ich hab anfangs auch gestutzt und es dann einfach benutzt(reimt sich sogar^^)...es läuft einwandfrei^^. Wenn du den Kleber abmachst(vorsichtig!) dann steht auf der richtigen verpackung, dass du es auch für so ein boss effektpedal für gitarre benutzen kannst. also, du kannst es beruhigt benutzen.
     
  5. buesing_de

    buesing_de Threadersteller Registrierter Benutzer

    Im Board seit:
    07.03.05
    Zuletzt hier:
    26.11.16
    Beiträge:
    1.765
    Ort:
    Langen
    Zustimmungen:
    38
    Kekse:
    1.630
    Erstellt: 08.07.07   #5
    Interessant - ich wurde stutzig, weil ich immer mal wieder ein Brummen im Zerrbetrieb damit habe...nicht immer, nur manchmal - und ehrlich gesagt keine Ahnung, woran das liegen kann.

    Das Geräusch trat, wenn es mal da war, auch ohne Daisychain auf :(
     
  6. LennyNero

    LennyNero HCA Gitarre: Racks & MIDI Ex-Moderator HCA

    Im Board seit:
    02.12.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    17.525
    Ort:
    Wetzlar
    Zustimmungen:
    288
    Kekse:
    35.616
    Erstellt: 08.07.07   #6
    Bei dem Onespot handelt es sich um ein Schaltnetzteil.

    Diese koennen ggf. Stoerungen (afair ein hohes Sirren) in Audioschaltkreise einstreuen.

    Sollte jemand diese Problem haben, so sollte er einfach mal ein anderes Netzteil (mit Trafo) testen.
     
  7. buesing_de

    buesing_de Threadersteller Registrierter Benutzer

    Im Board seit:
    07.03.05
    Zuletzt hier:
    26.11.16
    Beiträge:
    1.765
    Ort:
    Langen
    Zustimmungen:
    38
    Kekse:
    1.630
    Erstellt: 08.07.07   #7
    Hmmm, hast Du da ein Beispiel für? Ein 9V-NT mit Trafo kenne ich bislang gar nicht?!
     
  8. LennyNero

    LennyNero HCA Gitarre: Racks & MIDI Ex-Moderator HCA

    Im Board seit:
    02.12.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    17.525
    Ort:
    Wetzlar
    Zustimmungen:
    288
    Kekse:
    35.616
    Erstellt: 08.07.07   #8
  9. buesing_de

    buesing_de Threadersteller Registrierter Benutzer

    Im Board seit:
    07.03.05
    Zuletzt hier:
    26.11.16
    Beiträge:
    1.765
    Ort:
    Langen
    Zustimmungen:
    38
    Kekse:
    1.630
    Erstellt: 09.07.07   #9
    Stimmt, da hast Du recht. Jetzt geht die Sucherei also weiter...was könnt Ihr mir als 9V-NT empfehlen für 3 Effekte (ich denke mal, 500 mA würden sogar schon ausreichen)?

    Das Ganze sollte sich allerdings unter 25,- € abspielen, wenn irgendwie möglich...
     
  10. buesing_de

    buesing_de Threadersteller Registrierter Benutzer

    Im Board seit:
    07.03.05
    Zuletzt hier:
    26.11.16
    Beiträge:
    1.765
    Ort:
    Langen
    Zustimmungen:
    38
    Kekse:
    1.630
    Erstellt: 11.07.07   #10
    Ist doch seltsam - die meisten von uns benötigen ein brummfreies Netzteil, viele davon auch zur Versorgung mehrerer Effektgeräte.

    Trotzdem findet man nur sehr wenige - die Empfehlungen sind ebenso spärlich :confused:
     
  11. LennyNero

    LennyNero HCA Gitarre: Racks & MIDI Ex-Moderator HCA

    Im Board seit:
    02.12.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    17.525
    Ort:
    Wetzlar
    Zustimmungen:
    288
    Kekse:
    35.616
    Erstellt: 11.07.07   #11
    http://www.musik-service.de/Coxx-Netzteil-fuer-Boss-9V-05A-prx395499103de.aspx

    Einfach den Link foglen, den ich dir schon vor ein paar Tagen gepostet hatte. :rolleyes:

    Ansonsten wirst du in dem Preisbereich nicht viel finden, Netzteil mit mehreren Ausgaengen , Spannungen und evt, auch galvanischer Trennung kosten ungleich mehr.
     
  12. Ifan Saer

    Ifan Saer Registrierter Benutzer

    Im Board seit:
    21.05.07
    Zuletzt hier:
    31.10.11
    Beiträge:
    36
    Ort:
    Wien, Österreich
    Zustimmungen:
    0
    Kekse:
    10
Die Seite wird geladen...

mapping