Problem beim CZ-101

von Edictum, 04.12.18.

Sponsored by
Casio
  1. Edictum

    Edictum Registrierter Benutzer

    Im Board seit:
    04.12.18
    Zuletzt hier:
    19.01.19
    Beiträge:
    16
    Ort:
    Klosterneuburg
    Zustimmungen:
    23
    Kekse:
    533
    Erstellt: 04.12.18   #1
    Hallo!

    Ich hatte kürzlich ein merkwürdiges Problem bei meinem CZ-101.
    Manche Tasten triggern plötzlich mehrere Töne gleichzeitig, wobei das Problem nicht auftritt, wenn man das Gerät über Midi ansteuert.

    Ist das Problem evtl. jemandem bekannt?

    Danke! :)
     
  2. Telefunky

    Telefunky Registrierter Benutzer

    Im Board seit:
    25.08.11
    Zuletzt hier:
    19.01.19
    Beiträge:
    14.806
    Zustimmungen:
    5.085
    Kekse:
    39.088
    Erstellt: 04.12.18   #2
    gefällt mir nicht mehr 2 Person(en) gefällt das
  3. Edictum

    Edictum Threadersteller Registrierter Benutzer

    Im Board seit:
    04.12.18
    Zuletzt hier:
    19.01.19
    Beiträge:
    16
    Ort:
    Klosterneuburg
    Zustimmungen:
    23
    Kekse:
    533
    Erstellt: 04.12.18   #3
    Vielen Dank für die rasche Nachricht!
     
  4. Telefunky

    Telefunky Registrierter Benutzer

    Im Board seit:
    25.08.11
    Zuletzt hier:
    19.01.19
    Beiträge:
    14.806
    Zustimmungen:
    5.085
    Kekse:
    39.088
    Erstellt: 05.12.18   #4
    ich hab' halt ein Hertz für Casio CZ :D
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  5. Edictum

    Edictum Threadersteller Registrierter Benutzer

    Im Board seit:
    04.12.18
    Zuletzt hier:
    19.01.19
    Beiträge:
    16
    Ort:
    Klosterneuburg
    Zustimmungen:
    23
    Kekse:
    533
    Erstellt: 05.12.18   #5
    Ja, sind tolle Kisten :D
     
Die Seite wird geladen...

mapping