Problem mit der A-Saite

von Colonel.Smith, 04.06.05.

  1. Colonel.Smith

    Colonel.Smith Registrierter Benutzer

    Im Board seit:
    20.12.04
    Zuletzt hier:
    4.12.05
    Beiträge:
    87
    Ort:
    Goslar
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 04.06.05   #1
    So, mal wieder ein Problem. Und ich habe keine Lösung.

    Eben - ich spielte gemütlich ein paar Chords und wollte dann mit der A-Saite ein Vibrato machen - riss es meine Saite in den Tod, aber nicht direkt. Unten, also am Steg, leierte die Seite aus, das dicke umwickelte Stück Draht war an einem kleinen Stück weg, da war dann nur noch ganz dünner, ausgeleierter Draht.

    Da ich ja so toll bin, und noch einen Satz Saiten hatte, wechselte ich die A-Saite. Nun konnte ich die Gitarre stimmen, bis ich zur A kam - ich kam mit der Saite einfach nicht auf die Höhe, mein Tremoloblock spannte sich sehr pervers und die Stimmung aller Saiten änderte sich wieder. Also nochmal die Saite aus- und wieder eingespannt, versucht zu stimmen - dabei passierte wieder das, was ich oben beschrieben habe, nur diesmal an den Mechaniken, nicht am Steg.

    Was ist da los?
     
  2. diazepam

    diazepam Registrierter Benutzer

    Im Board seit:
    27.09.04
    Zuletzt hier:
    20.10.13
    Beiträge:
    873
    Ort:
    Siegen
    Zustimmungen:
    1
    Kekse:
    547
    Erstellt: 04.06.05   #2
    Hast du ein Floyd Rose Tremolo?
    War die neue Saite dicker als die alte?
    Sind am Steg oder am Hals in den Fuehrungsschienen fuer die Saiten irgendwelche spitzen oder scharfen Kanten zu sehen?
     
  3. Fannon

    Fannon Registrierter Benutzer

    Im Board seit:
    12.02.05
    Zuletzt hier:
    6.06.10
    Beiträge:
    533
    Ort:
    Regensburg
    Zustimmungen:
    1
    Kekse:
    161
    Erstellt: 04.06.05   #3
    hi!

    Was für ne E-Gitarre hast du überhaupt ?

    Wirklich gut kenn ich mich nicht aus, aber das mit dem Tremolo hatte ich auch mal, vielleicht unten nachgucken ob mit den Federn alles in Ordnung ist, ob genug Spannung da ist..
    Kann sein wenn dir eine Saite reisst das der block etwas nach unten geht, und wenn du wieder ne neue saite draufspannst geht er wieder nach oben, und alle saiten verstimmen sich etwas..

    aber hört sich eigentlich eher nach ner ziehmlich billigen gitarre an, und wird dann wohl eher daran liegen ?
     
  4. Colonel.Smith

    Colonel.Smith Threadersteller Registrierter Benutzer

    Im Board seit:
    20.12.04
    Zuletzt hier:
    4.12.05
    Beiträge:
    87
    Ort:
    Goslar
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 04.06.05   #4
    Nein, Vintage.

    Nein.

    Versteh ich jetzt nicht, sorry.
     
  5. Bierschinken

    Bierschinken Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    12.04.05
    Zuletzt hier:
    6.12.16
    Beiträge:
    11.668
    Ort:
    Düsseldorf
    Zustimmungen:
    620
    Kekse:
    33.067
    Erstellt: 05.06.05   #5
    Es könnte sein dass an deiner Gitarre irgendwo Grate sind die die Saite sehr in mitleidenschaft ziehen.....diese könntest du mit feinem 1000er Schmirgelpapier eliminieren indem du die Saitenführungen vorsichtig schleifst.



    Dass sich jedoch beim 2ten mal die Saite an der Mechanik aufgelöst hat macht mich stutzig.....könnte es wirklich sen dass du ne andere Saitenstärke aufgezogen hast?
     
  6. Colonel.Smith

    Colonel.Smith Threadersteller Registrierter Benutzer

    Im Board seit:
    20.12.04
    Zuletzt hier:
    4.12.05
    Beiträge:
    87
    Ort:
    Goslar
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.06.05   #6
    Ne, es ist wirklich die gleiche Stärke...mich wunderts auch...
     
  7. Mast3rT

    Mast3rT Registrierter Benutzer

    Im Board seit:
    22.01.05
    Zuletzt hier:
    6.01.10
    Beiträge:
    461
    Zustimmungen:
    0
    Kekse:
    102
    Erstellt: 05.06.05   #7
    evtl. Reiter nachkerben, bzw. versuchen scharfe Kanten zu Vermeiden, evtl. tuts auch ein neuer Sustain (Tremolo-) Block.


    mfG
     
  8. Colonel.Smith

    Colonel.Smith Threadersteller Registrierter Benutzer

    Im Board seit:
    20.12.04
    Zuletzt hier:
    4.12.05
    Beiträge:
    87
    Ort:
    Goslar
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.06.05   #8
    So ist es, immer wenn ich die A-Saite raufspanne, zieht der Tremolo-Block ganz pervers hoch, und wenn man die Saite dann stimmen will, wird's natürlich irgendwann zu straff...Das ist praktisch so, als wenn ich die Saite überspannen würde, ich frag mich nur, was da los ist...

    Ist übrigens ne ganz billige Harley Benton Strat.

    Die zweite Saite, so habe ich übrigens eben festgestellt, ist sogar gerissen.
     
  9. Colonel.Smith

    Colonel.Smith Threadersteller Registrierter Benutzer

    Im Board seit:
    20.12.04
    Zuletzt hier:
    4.12.05
    Beiträge:
    87
    Ort:
    Goslar
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.06.05   #9
    Hm, kann mir niemand helfen?
     
  10. BiFi

    BiFi Registrierter Benutzer

    Im Board seit:
    31.05.05
    Zuletzt hier:
    22.05.06
    Beiträge:
    312
    Ort:
    Mainz
    Zustimmungen:
    1
    Kekse:
    86
    Erstellt: 06.06.05   #10
    versuch doch mal die saite nen bisle "abzunutzen" einfach sinnlos drauf los spielen... is zwar grausam für die ohren, aber wenn du ne halbe stunde gespielt hast gehts vielleicht?!

    ps: sind die saiten vom selben hersteller, hast du schon mal versucht alle neuen draufzumachen???
     
Die Seite wird geladen...

mapping