Problem mit Floyd Rose Hebel

von derMichael, 20.01.08.

  1. derMichael

    derMichael Registrierter Benutzer

    Im Board seit:
    16.08.06
    Zuletzt hier:
    9.05.16
    Beiträge:
    168
    Ort:
    Aachen
    Zustimmungen:
    0
    Kekse:
    137
    Erstellt: 20.01.08   #1
    Hi,
    An meinem Licenced Floyd meiner Dean Razorback V255 löst sich beim spielen durch das bewegen des Hebels immer dieses Gewinde (wo der Hebel reingeschraubt wird), das durch die Bodenplatte mit einer Mutter verschraubt ist. Das nervt mich tierisch! Kennt jemand das Problem und hat n Tip dagegen?
    Gruß Michael
     
  2. Dimebag1984

    Dimebag1984 Mod Emeritus Ex-Moderator

    Im Board seit:
    15.01.07
    Zuletzt hier:
    11.04.16
    Beiträge:
    5.706
    Zustimmungen:
    15
    Kekse:
    10.818
    Erstellt: 21.01.08   #2
    Meinst du die hier?

    [​IMG]

    Wenn ja, das ist völlig normal und hab ich auch noch nie anders gesehen.
    Der Tremolostab muss ja frei bewegbar sein.
    Wenn er irgendwo fixiert ist, kannst du ihn während dem spielen gar nicht richtung Schlaghand bewegen. ;)

    EDIT: Auch bei einer Original Dimebag Klampfe baumelt die Stange rum. ;)

    Gruß
    Dime!
     
  3. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 21.01.08   #3
    Wenn Du das Gewinde meinst mit dem der ganze Hebelkonstrukt mit der Grundplatte verschraubt ist - kann vorkommen. Lässt sich komplett tauschen, Ersatz gibt es bei Rockinger für 10€, Hebel mitsamt Aufnahme.
     
  4. derMichael

    derMichael Threadersteller Registrierter Benutzer

    Im Board seit:
    16.08.06
    Zuletzt hier:
    9.05.16
    Beiträge:
    168
    Ort:
    Aachen
    Zustimmungen:
    0
    Kekse:
    137
    Erstellt: 21.01.08   #4
    Das der Hebel sich bewegt is schon klar und gut so:D
    Aber der Hebel wird ja in ein Gewinde eingeschraubt. Und diese Gewinde wiederum ist durch die Bodenplatte des Tremolos gesteckt und dort mit einer Mutter festgeschraubt. Und eben diese Schraubverbindung löst sich ständig. Ist es da wirklich mit einfach mal austauschen getan? Oder ist das eher ein Konstuktionsfehler?
    MfG Michael
     
  5. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 21.01.08   #5
    Wird eher am schlechten Material liegen. Die Konstruktion ist ja dieselbe wie beim original Floyd, daran liegt es nicht. Die 10€ für den neuen Hebel lohnen sich schon, die Aufnahme zum anschrauben an die Grundplatte wird ja mitgeliefert. Einfach das alte Teil raus und das neue reinschrauben, gut festziehen, fertig.
     
  6. derMichael

    derMichael Threadersteller Registrierter Benutzer

    Im Board seit:
    16.08.06
    Zuletzt hier:
    9.05.16
    Beiträge:
    168
    Ort:
    Aachen
    Zustimmungen:
    0
    Kekse:
    137
    Erstellt: 21.01.08   #6
    Hm okay. Kann man die Aufnahme vom Hebel evtl auch durch das System von Schaller ersetzen? Oder passen da die Bohrungen nicht?
     
  7. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 21.01.08   #7
    Doch, Du musst das ganze mitsamt Aufnahme tauschen. Ist ja nur eine Schraube die das ganze an der Grundplatte fest hält, also die welche von unten die Aufnahme an die Grundplatte festhält. Von der Größe her sollte es gleich sein, aber um sicher zu gehen kannst ja im Schaller Katalog (auf deren Webseite www.schaller-guitarparts.de als Download vorhanden) die Maße vergleichen.

    Die Aufnahme in die Grundplatte ggf. mit dem Hammer etwas reinklopfen (sollte ja eine enge passung sein) und festschrauben und das war es.
     
  8. derMichael

    derMichael Threadersteller Registrierter Benutzer

    Im Board seit:
    16.08.06
    Zuletzt hier:
    9.05.16
    Beiträge:
    168
    Ort:
    Aachen
    Zustimmungen:
    0
    Kekse:
    137
    Erstellt: 21.01.08   #8
    OK, super, werd mir das mal genauer anschauen! Danke für die ultra schnellen Antworten.
    MfG Michael
     
Die Seite wird geladen...

mapping