• Wegen einer technischen Anpassung wird das Forum am Dienstag Vormittag für einige Minuten nicht verfügbar sein. Danke für euer Verständnis!

Problem mit INCA 88

C
congoo
Registrierter Benutzer
Zuletzt hier
22.11.03
Registriert
11.10.03
Beiträge
8
Kekse
0
Hallo!!!

Ich hab ein Problem mit meiner Inca 88.
Nach beenden der letzten Aufnahmesession und einem Neustart kann ich plötzlich die Eingänge nicht mehr regeln. Egal ob ich die Regler auf min oder auf max setzte. Im Cubase kommt immer der volle Eingangspegel an.
Kennt jemand das Problem? Oder ist das gar kein Problem und ich stelle mich nur zu blöd an?

Danke im Voraus

BisDannDann
 
Eigenschaft
 
S
specialermer
Registrierter Benutzer
Zuletzt hier
05.05.05
Registriert
09.09.03
Beiträge
216
Kekse
0
mh ich hab so n ähnliches problem nur andersherum. bei mir kommt dann plötzlich gar nix mehr. abstellen konnt ichs aber leider au noch net.
 
M
Mr.Bean
Registrierter Benutzer
Zuletzt hier
01.10.06
Registriert
20.08.03
Beiträge
99
Kekse
0
Hallo zusammen,

der Inca-Mixer muß auf "Monitoring stehen:

wenn das Symbol oben rechts grün ist

inca-normal.jpg


ist "Monitoring" an, wenn es grau ist:

inca-2.jpg


aus...

Gruß,
Mr.Bean
 
C
congoo
Registrierter Benutzer
Zuletzt hier
22.11.03
Registriert
11.10.03
Beiträge
8
Kekse
0
Hi, die Funktion Monitor an und aus kenn ich auch. Es ändert aber nichts. Ich kann die Pegel nicht mehr steuern. Wenn ich alles auf null setzte, hab ich trotzdem ein Signal, daß ins Cubase geht.

Danke!!!
 
P
Patrick Beyer
Mod Emeritus
Ex-Moderator
Zuletzt hier
06.09.06
Registriert
18.08.03
Beiträge
653
Kekse
0
Und was ist mit der DirectWire-Funktion? Ist da irgendwas fälschlicherweise virtuell verkabelt worden?
 
C
congoo
Registrierter Benutzer
Zuletzt hier
22.11.03
Registriert
11.10.03
Beiträge
8
Kekse
0
Da war ich bis jetzt kein einziges mal dran. Es ist also nichts verstöpselt.
 
P
Patrick Beyer
Mod Emeritus
Ex-Moderator
Zuletzt hier
06.09.06
Registriert
18.08.03
Beiträge
653
Kekse
0
Dann würde mir echt nur noch einfallen die INCA zu deinstallieren (das Treiber-De-installationstool auf der CD mitbenutzen) und dann neu starten und neu druff. Wenns dann nicht läuft, dann versteh ich nix mehr. *wunder*
[Falls das Tool sagt, es kann die dateien nicht löschen, dann musst du die mit der Suchfunktion von Windows aufspüren und einzeln manuell löschen, damit das Programm was bringt. Sinnig, nicht?!]
 
C
congoo
Registrierter Benutzer
Zuletzt hier
22.11.03
Registriert
11.10.03
Beiträge
8
Kekse
0
Ich habe befürchtet, daß ich sowas tun muß.

Ich danke für die Info`s!!!

BisDannDann
 

Ähnliche Themen


Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben