Problem mit UKULELE!

von n-gageboy, 28.02.06.

  1. n-gageboy

    n-gageboy Registrierter Benutzer

    Im Board seit:
    24.12.05
    Zuletzt hier:
    7.08.12
    Beiträge:
    64
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.02.06   #1
    Ich hab mir ne ukulele besorgt... Hab sie gestimmt usw....
    doch jetzt wenn ich eine Saite im bereich von 1-4 Bund niederdrücken will, kommt nur so ein komisch laut raus (s.Anhang). Fester niederdrücken kann ich sie nicht mehr, is scho fest genug.
    Können die Bünde fehlerhaft sein?! Sollte ich sie in die Reperatur geben, oder was.
    Die höheren Töne gehen tadellos...
    Mfg,
    n-gageboy

    (anhang kommt gleich..)

    EDIT// Mir is auch aufgefallen ,wenn ich bareé spiele, dass die unteren Saiten sich nach nichts anhören...
    Hier mein Soundbsp:
    SOUNDBEISPIEL
     
  2. Jiko

    Jiko Ex-Mod Ex-Moderator HFU

    Im Board seit:
    22.01.06
    Zuletzt hier:
    5.12.16
    Beiträge:
    7.316
    Ort:
    Speyer
    Zustimmungen:
    739
    Kekse:
    45.833
    Erstellt: 28.02.06   #2
    Lustig, kaum habe ich mir eine Ukulele bestellt, kommt so ein Thema:rolleyes: Sollte in den nächsten paar Tagen ankommen, mal sehen, vielleicht kann ich dann dazu was sagen :D

    [Spam]Wenn du mit "Ukulele besorgt" meinst, dass sie vom Laster gefallen ist, dann könnte es das Problem sein, dass die Ukulele den Sturz vom Laster nicht so gut überstanden hat[/Spam]

    :D

    Nebenbei - was für eine Ukulele (und woher) hast du denn?
     
  3. Die Locke

    Die Locke Registrierter Benutzer

    Im Board seit:
    26.02.06
    Zuletzt hier:
    23.10.12
    Beiträge:
    217
    Ort:
    Schotten
    Zustimmungen:
    0
    Kekse:
    134
    Erstellt: 28.02.06   #3
    wie teuer war die?
     
  4. tank

    tank Registrierter Benutzer

    Im Board seit:
    08.11.04
    Zuletzt hier:
    30.04.09
    Beiträge:
    177
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.02.06   #4
    du wirst doch wohl erkennen können, was genau die saite daran hindert frei zu schwingen?
     
  5. n-gageboy

    n-gageboy Threadersteller Registrierter Benutzer

    Im Board seit:
    24.12.05
    Zuletzt hier:
    7.08.12
    Beiträge:
    64
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 01.03.06   #5
    ja... ich hab sie um 17 € beim CONRAD gekauft...
    BITTE MERKEN!!
    KEINE UKULELEN BEI CONRAD KAUFEN!! Die sind mies verarbeitet... und die Bünde waren zu hoch.....
    Ich hab mir heut beim Musikgeschäft eine ordenliche gekauft...
    32€!
    Die geht super!!
     
  6. der amp

    der amp Registrierter Benutzer

    Im Board seit:
    24.09.05
    Zuletzt hier:
    3.02.14
    Beiträge:
    817
    Ort:
    Irgendwo im Nirgendwo
    Zustimmungen:
    1
    Kekse:
    56
    Erstellt: 12.03.06   #6
    so ein problem hatte ich auch mal mit meiner gitarre, da war ein knick in der saite drin. das hat man nich gesehen, aber um den 7. bund ging da auch nichts... kannste kontrolieren, indem du die daite runterläst, dann sollte der knick sichtbar werden...
     
  7. IZlight

    IZlight Registrierter Benutzer

    Im Board seit:
    09.05.06
    Zuletzt hier:
    25.05.06
    Beiträge:
    7
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.05.06   #7
    Sorry...muss ein wenig lachen......

    Conrad Ukulelen sin definitiv teurer Wandschmuck.....nicht als Musikinstrument zu gebrauchen!
    Aber der Satz: hab mir für 32€ ne ordentliche gekauft bringt mich zum Schmunzeln!

    Wirklich brauchbare Ukulelen die Bundrein sind und nach was klingen gehen bei ca 65€ von Brüko los!
    Wer aber ernsthaft damit spielen möchte, der kommt unter 150-200€ nicht weg!
    Profiklasse beginnt bei etwa 350€ (Risa) und nach oben gibt es kaum Grenzen.
    Ne gute alte Martin kann auch 15000 und mehr kosten!

    ganz so teuer waren meine 3 nicht, aber ich spiele sie auch auf der Bühne als einziges Instrument und habe ganz andere ansprüche an die Qualität und den Klang :-)

    Maik
     
Die Seite wird geladen...

mapping