probleme mit fender chassis.

von hazelnot, 25.06.06.

  1. hazelnot

    hazelnot Registrierter Benutzer

    Im Board seit:
    18.12.05
    Zuletzt hier:
    17.12.15
    Beiträge:
    86
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.06.06   #1
    Hallo,
    ich habe bereits in einem anderen Thread nach einem Bauplan des Fender Blues deville gefragt und auch ein paar tipps zum suchen bekommen, doch leider konnte ich das problem damit noch nicht lösen, und zwar folgendes:
    beim anheben am Griff oder beim kippen des amps nach links oder rechts knarzt das Gehäuse (also so, dass die aufeinanderliegenden holzkanten sich "reiben") ein wenig an den oberen ecken. das scheint also etwas locker bzw. nicht bombenfest zu sein. momentan ist das nicht wirklich schlimm, ich überlege nur ob man da vorsorglich was machen sollte/könnte, damit´s nicht immer lockerer wird und man das irgendwann beim spielen hört. z.B. mit schrauben verstärken...
    (ich hoffe ich hab das alles verständlich beschrieben :)


    wäre super wenn da jemand einen tipp für mich hat, danke schonmal im voraus.

    gruß

    sebastian
     
  2. Bierschinken

    Bierschinken Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    12.04.05
    Zuletzt hier:
    4.12.16
    Beiträge:
    11.667
    Ort:
    Düsseldorf
    Zustimmungen:
    620
    Kekse:
    33.067
    Erstellt: 25.06.06   #2
    Schraubs auf und schaus dir an....mehr kann man dir dazu nich sagen.
     
  3. hazelnot

    hazelnot Threadersteller Registrierter Benutzer

    Im Board seit:
    18.12.05
    Zuletzt hier:
    17.12.15
    Beiträge:
    86
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.06.06   #3
    da ich nicht wirklich viel ahnung von sowas hab sollte ich das auch nicht selbst tun, glaub ich. finde nicht mal schrauben die das gehäuse zusammenhalten...

    aber danke trotzdem.
     
  4. Bierschinken

    Bierschinken Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    12.04.05
    Zuletzt hier:
    4.12.16
    Beiträge:
    11.667
    Ort:
    Düsseldorf
    Zustimmungen:
    620
    Kekse:
    33.067
    Erstellt: 25.06.06   #4
    da musste kein Fachmann für sein, da kannste auch wenig kaputt machen.

    Einfach mal rumschrauben und gugn...
    Machbn bild von dem ding un ich sach dir wo du die schrauben findest ;)
     
  5. 68goldtop

    68goldtop HCA classic amps & guitars HCA

    Im Board seit:
    05.09.05
    Beiträge:
    7.266
    Zustimmungen:
    781
    Kekse:
    29.708
    Erstellt: 25.06.06   #5
    hi hazelnot!
    das gehäuse ist auch nicht verschraubt - es ist verleimt. eventuell versuchst du als erstes mal die 4 schrauben die das chassis am gehäuse festhalten (2 oben drauf + je eine an den seiten) anzuziehen - vielleicht ist das dann schon alles.

    um das chassis auszubauen und dir das gehäuse in ruhe anzuschauen kannst du diese 4 schrauben komplett lösen und das chassis rausnehmen. am besten legst du den amp dazu auf den "rücken". aber nicht vergessen vorher die kabel für die speaker und den hall rauszuziehen!
    cheers - 68.
     
  6. hazelnot

    hazelnot Threadersteller Registrierter Benutzer

    Im Board seit:
    18.12.05
    Zuletzt hier:
    17.12.15
    Beiträge:
    86
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 26.06.06   #6
    vielen dank!
    da mach ich mich mal ran.
     
Die Seite wird geladen...

mapping