"Röhrenführung"-Abgebrochen

von woehrl, 26.05.08.

  1. woehrl

    woehrl Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    22.05.11
    Beiträge:
    385
    Zustimmungen:
    2
    Kekse:
    503
    Erstellt: 26.05.08   #1
    Hi,

    als ich gerade die Vorstufen-Röhren meines Blackmores durch neue ersetzt habe, ist mir aufgefallen das von meiner V2-Endstufenröhre die Führung (das Teil damit man die Röhre nicht falsch einbaut) abgebrochen ist. Ich bin mir zu 99% sicher das ich das nicht abgebrochen habe, (bin ja kein wildes tier das an den Röhren rumreist) ich hab die Röhre wieder normal eingebaut und funktioniert auch bestens. nur die Frage die ich mir stelle, ist wie bekomm ich das abgebrochene Teil wieder raus? Falls ich mal die Endstufenröhre wechseln sollte. Das ding ist fast komplett flach abgebrochen.

    Gruß,
    Lukas
     
  2. OneStone

    OneStone HCA Röhrenamps HCA

    Im Board seit:
    02.01.06
    Zuletzt hier:
    30.11.16
    Beiträge:
    5.671
    Ort:
    Nähe München
    Zustimmungen:
    491
    Kekse:
    35.405
    Erstellt: 26.05.08   #2
    Nagel reinkleben (Uhu oder so, kein Sekundenkleber, da manche Oktal-Röhrensockel unten ein kleines Loch haben!)und rausziehen.
    Oder mit einer Segerringzange vorsichtig probieren (sowas hast du aber wohl eher nicht...).

    MfG OneStone
     
  3. woehrl

    woehrl Threadersteller Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    22.05.11
    Beiträge:
    385
    Zustimmungen:
    2
    Kekse:
    503
    Erstellt: 26.05.08   #3
    alles klar, werd ich ausprobieren, macht es was wenn ich die röhre ohne diese führung einbaue? weil dann würde ich das ding gleich rausholen um nicht dann bei dem nächsten wechsel diesen thread auswühlen zu müssen ;)
     
  4. OneStone

    OneStone HCA Röhrenamps HCA

    Im Board seit:
    02.01.06
    Zuletzt hier:
    30.11.16
    Beiträge:
    5.671
    Ort:
    Nähe München
    Zustimmungen:
    491
    Kekse:
    35.405
    Erstellt: 26.05.08   #4
    Ich sags mal so...wenn du sie RICHTIG einbaust und kein anderer daran rumsteckt, dann kannst du das schon tun.

    Aber bedenke, dass du 8 Möglichkeiten hast die Röhre einzubauen und wenn du da eine der sieben falschen erwischst, dann hast du unter Umständen einen Totalschaden am Verstärker.

    MfG OneStone
     
  5. woehrl

    woehrl Threadersteller Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    22.05.11
    Beiträge:
    385
    Zustimmungen:
    2
    Kekse:
    503
    Erstellt: 26.05.08   #5
    also richtig eingebaut hab ich sie ja (der verstärker läuft ja wieder ohne probleme), den vorteil den ich ja momentan habe ist das das (ENGL)-Logo nach vorne schauen muss, da is ja dann realtiv einfach zu merken
     
Die Seite wird geladen...

mapping