Saite "ribbelt" sich ab!

von AndyRandy, 19.01.04.

  1. AndyRandy

    AndyRandy Registrierter Benutzer

    Im Board seit:
    18.01.04
    Zuletzt hier:
    20.08.05
    Beiträge:
    37
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.01.04   #1
    Moin!

    Hab schon seit ner Weile folgendes Problem:

    Bei meiner Ibanez mit Floyd Rose ribbelt sich die Saite ab, sie reißt also nicht, nur die Wicklung um den Kerndraht... Weiß net, wie ich es besser erklären sollte. :? Auf jeden Fall direkt am Steg vom FloydRose Tremolo.

    Hatte schon ne Großaktion mit Tremolo neu ausrichten - wieder schön blocken ( :) ) usw. gemacht. Einer hat mir sogar zu Graphit-Pulver geraten...

    Hat jemand von Euch schonmal das gleiche Problem gehabt?

    Danke.
     
  2. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.142
    Zustimmungen:
    1.118
    Kekse:
    49.592
    Erstellt: 19.01.04   #2
    Mehr Infos = mehr Hilfechancen. :)

    Kann an Saitenstärke (zu dünn), Saitenhersteller oder an einem nicht exakt geschlffenen Saitenreiter liegen. Ist vermutlich die D-Saite? Oder eine andere, wo das ausschließlich passiert? Und wie lange hast du die Gitarre schon?
     
  3. AndyRandy

    AndyRandy Threadersteller Registrierter Benutzer

    Im Board seit:
    18.01.04
    Zuletzt hier:
    20.08.05
    Beiträge:
    37
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.01.04   #3
    Hallo Hans!

    Also: Ibanez RG 570. 10er D'addario . Tremolo geblockt (ist in Waage mit dem Body)
    Spiele mein Baby seit ca. 2 Jahren.


    --> meistens sind es die A und D-Saite...
     
  4. chrisne84

    chrisne84 Registrierter Benutzer

    Im Board seit:
    06.10.03
    Zuletzt hier:
    26.09.07
    Beiträge:
    131
    Ort:
    Berlin-Schmargendorf
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 19.01.04   #4
    Hi, also hatte das prob auch bei meiner explorer mit flyod rose.
    Ich hab einfach die saite hinten etwas abgeknippst, sodass der abgewickelte Teil net mehr da war. Das hat immer geholfen.

    Gruss chris
     
  5. AndyRandy

    AndyRandy Threadersteller Registrierter Benutzer

    Im Board seit:
    18.01.04
    Zuletzt hier:
    20.08.05
    Beiträge:
    37
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.01.04   #5
    Klar, mache ich dann natürlich auch. Aber das behebt ja nicht die Ursache. :rolleyes: Ich glaube, ich werde das mal mit dem Schleifen der Stegreiter probieren.
    Danke soweit.

    Gruß,

    Andy
     
  6. Meldir

    Meldir Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    21.11.07
    Beiträge:
    769
    Ort:
    Kärnten-Österreich
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 19.01.04   #6
    wenn du schon dabei bist, wie würde denn ein Tremolowechsel ausschaun... oder, wenn du net so viel geld hast, kannst auch mit den Reitern anfangen...

    Mfg
    Meldir...
     
Die Seite wird geladen...

mapping