Saitenscheppern - wer weiß Rat?

von Blueslon, 26.10.03.

  1. Blueslon

    Blueslon Registrierter Benutzer

    Im Board seit:
    31.08.03
    Zuletzt hier:
    11.02.14
    Beiträge:
    14
    Ort:
    Ebersberg / Oberbayern
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 26.10.03   #1
    Hi,
    seit ich das Tremolo meiner Strat (American Std., Jumbo Frets) ganz auf den Korpus gelegt habe, scheppert die G-Saite auf dem 1. Bund. Nun habe ich das Tremolo wieder "freischwingend" (also wie vorher) eingestellt, aber es scheppert noch immer... :(

    Saitenlage und Halskrümmung sind nach meinem Erachten okay. Ist'n 10er Satz Saiten drauf.

    Hat jemand ähnliche Erfahrungen und eine Idee, wie ich das beheben kann...?

    Merci!
     
  2. Blubberfabi

    Blubberfabi Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    21.04.15
    Beiträge:
    205
    Ort:
    Bad Säckingen
    Zustimmungen:
    1
    Kekse:
    34
    Erstellt: 26.10.03   #2
    wenns schepperd dann ist die Saitenlage oder die Halskrümmung doch nich so ganz ok, oder?
    Ich hatte das auch, hab dann den Hals und Saitenlage eingestellt, sodass es nich mehr geschepperd hat.
    Gruß
    Fabi
     
  3. MattB

    MattB Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    23.09.09
    Beiträge:
    147
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 26.10.03   #3
    Wie Blubberfabi schon sagte, Saitenlage und Halskrümmung überprüfen (wie das geht wurde hier im Forum schon öfters beschrieben).

    Ansonsten guck mal, ob die Bundstäbchen noch intakt sind, oder schon kleine Dellen haben (gerade am ersten Bund, weil es da ja scheppert).
    Wenn das der Fall ist, entweder zum Fachmann bringen, oder selber die Bundstäbchen abschleifen. Dazu war vor ein paar Monaten mal ein Workshop in der Gitarre&Bass. Das kannst du aber nur machen, wenn die Kerben in den Bundstäbchen noch nicht so stark sind, sonst muss evtl. neu bundiert werden.
     
Die Seite wird geladen...