"schlechter" Sound beim Rode NT1-A

von SpEcKTaToR, 29.12.16.

  1. SpEcKTaToR

    SpEcKTaToR Registrierter Benutzer

    Im Board seit:
    29.12.16
    Zuletzt hier:
    8.05.17
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 29.12.16   #1
    Hi,
    Ich hatte mir ein Rode NT1-A bestellt welches heute nun geliefert wurde. Ich hab es nun an mein mitbestelltes Audio-Interface "Presonus AudioBox USB" angeschlossen und dann die Phantomspeisung aktiviert. Der Sound ist allerdings recht komisch für ein solch eigentlich hochwertiges Mikrofon, des weiteren ist er auch sehr leise. Hat hier jemand Ideen woran das liegen könnte?
    Sound Beispiel:
    https://soundcloud.com/user-962195687/rode

    Mein Interface habe ich so konfiguriert:

    IMAG0303.jpg

    -SpEcKTaToR

    //Edit: Ach, noch zu erwähnen: Ich glaube kaum dass ich das Mikro falsch positioniert habe, der goldene Punkt ist so ziemlich vor meinem Mund.
     
  2. GeiGit

    GeiGit Helpful & Friendly User HFU

    Im Board seit:
    12.12.13
    Beiträge:
    3.684
    Ort:
    CGS-Schwabbach
    Zustimmungen:
    4.961
    Kekse:
    56.838
    Erstellt: 29.12.16   #2
    Auf welcher Seite des Mikros hast Du denn reingesprochen?
    Das klingt total dumpf, als ob es von der Seite bzw. von hinten besprochen wurde.
    Wo war "vorne" bei Deiner Aufnahme?
     
  3. SpEcKTaToR

    SpEcKTaToR Threadersteller Registrierter Benutzer

    Im Board seit:
    29.12.16
    Zuletzt hier:
    8.05.17
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 29.12.16   #3
    Bei Rode Mikrofonen sollte man ja in den goldenen Punkt sprechen, und dieser ist bei mir auch vorn.
    IMAG0304.jpg
     
  4. GeiGit

    GeiGit Helpful & Friendly User HFU

    Im Board seit:
    12.12.13
    Beiträge:
    3.684
    Ort:
    CGS-Schwabbach
    Zustimmungen:
    4.961
    Kekse:
    56.838
    Erstellt: 29.12.16   #4
    Sieht aus als ob das passt... hmm... natürlich sollte nicht der "Punkt", sondern die Membran darüber, also hinter dem Gitter, "besprochen" werden, aber das erklärt den Klang noch nicht wirklich...
     
  5. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    15.10.18
    Beiträge:
    8.259
    Zustimmungen:
    1.156
    Kekse:
    9.466
    Erstellt: 29.12.16   #5
    Das hat nichts mit der Marke zu tu, sondern betrifft bauartbedingt nur deren Studio-Großmembrankondensatormikrofone.


    Probier doch mal den zweiten Kanal!
     
  6. TripleK

    TripleK Registrierter Benutzer

    Im Board seit:
    03.08.13
    Zuletzt hier:
    15.10.18
    Beiträge:
    743
    Ort:
    Esslingen am Neckar
    Zustimmungen:
    344
    Kekse:
    4.095
    Erstellt: 29.12.16   #6
    Das klingt, als würdest Du mit dem Laptop Mikro aufnehmen. Hast Du das mal überprüft?
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  7. ecki2

    ecki2 Registrierter Benutzer

    Im Board seit:
    16.10.15
    Zuletzt hier:
    13.09.18
    Beiträge:
    25
    Zustimmungen:
    10
    Kekse:
    222
    Erstellt: 29.12.16   #7
    Welche Software verwendest du denn für die Aufnahme ? Verwendest du die richtigen Treiber ? Schau doch mal nach ob in deiner Aufnahmesoftware die AudioBox korrekt als Aufnahmegerät ausgewählt ist.
     
  8. SpEcKTaToR

    SpEcKTaToR Threadersteller Registrierter Benutzer

    Im Board seit:
    29.12.16
    Zuletzt hier:
    8.05.17
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 29.12.16   #8
    Aufgenommen hab ich das über Teamspeak, der Sound ist aber nicht nur dort so. Zweiter Kanal, selbst Problem. Der Treiber wurde von der Seite des Herstellers gedownloadet, und ist auch auf dem aktuellen Stand.
    Ausgewählt ist die Box eigentlich auch korrekt: https://i.gyazo.com/d7337d5ef86d48773e57a3feac74ee82.png

    Wenn ich den Sound mit Audacity dann noch bearbeite ist er eigentlich recht annehmbar, aber auch nicht perfekt. Aber das sollte ja nicht das Ziel sein.

    Kann ein kleines Defekt eines Kabels oder sonstiges den Sound auch so verändern oder wäre das nicht möglich sondern der Sound dann komplett weg?^^ Oder ist doch eher Hard- oder Software das Problem? Ich würds ja gern selbst testen. Nur hab ich kein weiteres Kabel.
     
  9. mjmueller

    mjmueller Registrierter Benutzer

    Im Board seit:
    05.08.14
    Beiträge:
    4.542
    Ort:
    Mondach Moin 8:15...Die Woch ziiehd sich widda!
    Zustimmungen:
    2.162
    Kekse:
    14.225
    Erstellt: 29.12.16   #9
    :eek:
    Nicht im Ernst. Das ist doch nicht zum Aufnehmen.:govampire:
    Beim Presonus ist doch eine StudioOne Artist Version dabei
    Ich versteh' die Welt nicht mehr ...:facepalm2:
     
  10. SpEcKTaToR

    SpEcKTaToR Threadersteller Registrierter Benutzer

    Im Board seit:
    29.12.16
    Zuletzt hier:
    8.05.17
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 29.12.16   #10
    Wie aber erwähnt war das nicht das einzige womit ich es getestet habe. Moment, eine Aufnahme mit StudioOne kommt auch gleich. Wobei ich aber über Teamspeak auch jedenfalls guten Sound möchte, schließlich nutz ich das unter anderem täglich.^^
     
  11. ecki2

    ecki2 Registrierter Benutzer

    Im Board seit:
    16.10.15
    Zuletzt hier:
    13.09.18
    Beiträge:
    25
    Zustimmungen:
    10
    Kekse:
    222
    Erstellt: 29.12.16   #11
    Dein Screenshot zeigt die Einstellungen in Windows. Schau doch mal nach was in Teamspeak unter Options/Capture als Capture Device eingestellt ist. Teamspeak nutzt soweit ich weis nicht zwingend die EInstellung von Windows.
     
  12. SpEcKTaToR

    SpEcKTaToR Threadersteller Registrierter Benutzer

    Im Board seit:
    29.12.16
    Zuletzt hier:
    8.05.17
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 29.12.16   #12
    Ja, auch im Teamspeak Client ist "Line" ausgewählt. Also das selbe.

    Ich hab jetzt mal StudioOne probiert, tatsächlich ist der Sound dort echt nicht unbedingt schlecht. Nur sollte das eben nicht nur dort so sein.^^ (Sorry dass ab 5 Sekunden einfach nichts mehr ist. Ich hab mich noch nicht viel mit StudioOne beschäftigt) https://soundcloud.com/user-962195687/testaufnahme
     
  13. mjmueller

    mjmueller Registrierter Benutzer

    Im Board seit:
    05.08.14
    Beiträge:
    4.542
    Ort:
    Mondach Moin 8:15...Die Woch ziiehd sich widda!
    Zustimmungen:
    2.162
    Kekse:
    14.225
    Erstellt: 29.12.16   #13
    Das klingt doch schon deutlich besser. Der Pegel scheint mir noch etwas schwach und irgendein Brummen/Rauschen drängt nach vorne
     
  14. The_Dark_Lord

    The_Dark_Lord HCA Recording HCA

    Im Board seit:
    24.03.09
    Zuletzt hier:
    14.10.18
    Beiträge:
    5.878
    Ort:
    Wien
    Zustimmungen:
    1.854
    Kekse:
    19.192
    Erstellt: 30.12.16   #14
    Naja da hast du halt das Rode NT1 zwar angesteckt aber nicht verwendet - die Aufnahme wurde ganz klar mit dem im Laptop integrierten Mikrofon getätigt, nicht mit dem NT1A.

    Egal mit welchem Programm du aufnimmst - der Sound des Mikrofons ändert sich nicht. Aber du musst dem Programm schon mitteilen, mit welchem Gerät du aufnehmen willst: Mit der integrierten Onboard-Soundkarte oder mit deinem Presonus Interface.
     
  15. SpEcKTaToR

    SpEcKTaToR Threadersteller Registrierter Benutzer

    Im Board seit:
    29.12.16
    Zuletzt hier:
    8.05.17
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 30.12.16   #15
    Wenn ich denn einen Laptop hätte.^^ und mein Headset Mikro ist nicht eingesteckt.
     
  16. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    15.10.18
    Beiträge:
    8.259
    Zustimmungen:
    1.156
    Kekse:
    9.466
    Erstellt: 30.12.16   #16
    Pegel doch erst mal richtig aus. Das Signal ist viel zu leise.
     
  17. ecki2

    ecki2 Registrierter Benutzer

    Im Board seit:
    16.10.15
    Zuletzt hier:
    13.09.18
    Beiträge:
    25
    Zustimmungen:
    10
    Kekse:
    222
    Erstellt: 30.12.16   #17
    Hi,

    Was mir noch einfällt: Schalte doch mal in Teamspeak Echo- und Noisecancelling ab. Die haben manchmal recht seltsame Auswirkungen.
    Und dreh den Gain am Interface mal etwas rauf.
     
Die Seite wird geladen...

mapping