Security Locks ...ich flipp aus ! wie richtig ?

von WES-LB, 25.07.06.

  1. WES-LB

    WES-LB Registrierter Benutzer

    Im Board seit:
    11.10.05
    Zuletzt hier:
    21.11.13
    Beiträge:
    343
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.07.06   #1
    hallo zusammen..also ich hab schon seit längerer zeit security locks...aba ich weiß immer noch nicht wo der gurt nun hin kommt.....also wo kommt es hin ? zwischen ....?
    also pin an gitarre 1
    dann zum drauf stecken das ding mit gewinde 2
    unterleg scheibe 3
    und mutter ( oder so was aähnliches ) 4
     
  2. WES-LB

    WES-LB Threadersteller Registrierter Benutzer

    Im Board seit:
    11.10.05
    Zuletzt hier:
    21.11.13
    Beiträge:
    343
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.07.06   #2
    also ich kriege den gurt irgendwie nicht drauf...ob das loch zu schmal ist ?!
     
  3. Soni(c)

    Soni(c) Registrierter Benutzer

    Im Board seit:
    13.12.05
    Zuletzt hier:
    4.03.15
    Beiträge:
    347
    Ort:
    Raum Göttingen
    Zustimmungen:
    0
    Kekse:
    591
    Erstellt: 25.07.06   #3
    Hi,
    was für Security Locks hast du dir den gekauft? Gibt verschiedene Varianten...
    Ich nehme mal an die von Schaller oder? Bei denen kann es schon vorkommen, das die nich durch das Loch eines neuen Gurtes passen. Ich habe da einfach das Loch im Gurt etwas größer geschnitten. Da die Locks sowieso fest drauf geschraubt werden, ist das im Endeffekt kein Problem.

    Ich hoffe ich konnte dir helfen. Ansonsten schildere dein Problem bitte nochmal etwas genauer.

    MfG

    Soni(c)
     
  4. unfassbaaar

    unfassbaaar Registrierter Benutzer

    Im Board seit:
    08.12.05
    Zuletzt hier:
    23.07.15
    Beiträge:
    339
    Zustimmungen:
    0
    Kekse:
    1.460
    Erstellt: 25.07.06   #4
    haste ne kamera? kannst ja mal bilder machen.

    Dasselebe Prob. hatte ich auch, habs aber ähnlich wie sonic gelöst, einfach das Gurtloch bissel breiter geschnitten, und ausserdem brauchte ich auch andre schrauben, da die Schrauben, die bei bei den Security Locks dabei waren, zu dünn waren( hab schlieslich das Loch in den Gurtpins bissle gebohrt und die alten Schrauben verwendet ^^)
     
  5. HertzschlagGit

    HertzschlagGit Registrierter Benutzer

    Im Board seit:
    10.01.05
    Zuletzt hier:
    30.07.13
    Beiträge:
    483
    Ort:
    Hannover
    Zustimmungen:
    1
    Kekse:
    31
    Erstellt: 25.07.06   #5
    Was gut hilft:

    1. Loch des Gurtes ca 1mm größer ausstanzen als der Gewindedurchmesser.

    2. Dünnere Unterlegscheiben besorgen (sonst reicht bei einem Dicken Ledergurt das gewinde nicht aus) und vor sowie hinter den Gurt aufs gewinde Stecken.

    3. Mit Zange richtig fest anziehen...

    4. Fertig und freuen.
     
  6. Soni(c)

    Soni(c) Registrierter Benutzer

    Im Board seit:
    13.12.05
    Zuletzt hier:
    4.03.15
    Beiträge:
    347
    Ort:
    Raum Göttingen
    Zustimmungen:
    0
    Kekse:
    591
    Erstellt: 25.07.06   #6
    @unfassbaaar:
    Hey, genauso war es bei mir auch xD Aber ganz genauso^^
    Bin übrigens gerade dabei die Bilder hochzuladen ;) Hab nach meinem Post nämlich gleich welche gemacht.

    Loading ......

    Endlich^^

    Seite:
    [​IMG]

    Oben oder Vorne:
    [​IMG]

    Unten oder Hinten:
    [​IMG]

    MfG

    Soni(c)
     
  7. WES-LB

    WES-LB Threadersteller Registrierter Benutzer

    Im Board seit:
    11.10.05
    Zuletzt hier:
    21.11.13
    Beiträge:
    343
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.07.06   #7
    boa cool danke für die vielen antworten und vorallem für die bilder...:-)
    also bei mir ist es so das das geweinde zu kurz ist....ich versuche mal den gurt etwas auszuschneiden...aba hab angst das ich es zu groß mache ...mh...ich glaub das waren welche von schaller... vielen dank nochmals
    gitarristen sind halt cool ! :-) *smile*
     
  8. Typhoon

    Typhoon Registrierter Benutzer

    Im Board seit:
    12.06.06
    Zuletzt hier:
    11.03.12
    Beiträge:
    49
    Ort:
    Dresden
    Zustimmungen:
    0
    Kekse:
    104
    Erstellt: 25.07.06   #8
    Ich hab auch die von Schaller und bei meinem dicken STEPHI-Ledergurt paßten die Löcher auch nicht. Also die Gurtlöcher etwas ausgeschnitten und dann ordentlich stramm die Mutter angezogen, was schwierig war wegen dem dicken Leder. Es geht aber evtl. besser, wenn man dem Leder zeit gibt, sich etwas zu "verdünnisieren". jedenfalls ging am nächsten Morgen die Mutter noch ein kleines Stück fester drauf. Jetzt paßt es.
     
  9. Löwe

    Löwe Helpful & Friendly User HFU

    Im Board seit:
    26.09.04
    Zuletzt hier:
    26.12.14
    Beiträge:
    1.704
    Ort:
    daheim
    Zustimmungen:
    60
    Kekse:
    14.535
    Erstellt: 28.07.06   #9
    Was ich in Eurem Fall zusätzlich empfehlen kann ist ein sogenanter Schraubenkleber , z.B. Loctide

    - ein paar Tropfen auf das Innengewinde der Mutter oder/und auf das Aussengewinde des Bolzen
    - Mutter aufsetzen und festschrauben
    - warten bis trocken.. und FERTIG !!

    --> Mutter sitzt jetzt Bombenfest und kann sich von alleine nicht mehr lösen :great:

    ACHTUNG:

    AUFPASSEN --> Es gibt zwei Sorten von Loctide :

    1.) wieder löslich
    2.) NICHT wieder löslich (jedenfalls nicht unter normalen Umständen...)


    Gruß - Löwe :)
     
Die Seite wird geladen...

mapping