Selbstgebaute Gitarre, problem mit den letzten zwei saiten

von Lord-Roli, 16.03.08.

  1. Lord-Roli

    Lord-Roli Registrierter Benutzer

    Im Board seit:
    08.07.07
    Zuletzt hier:
    9.04.12
    Beiträge:
    140
    Ort:
    Augsburg
    Zustimmungen:
    2
    Kekse:
    161
    Erstellt: 16.03.08   #1
    hallo, also ich habe mir eine gitarre selbstgebaut hier das stück:
    [​IMG]

    mein strat mit tele hals xD

    die klingt echt fett mir gefällt der sound nur hab ich ein problem
    und zwar die untersten zwei saiten, wenn ich die leer spiele, klingen die so abgedämpft
    hab mal ein soundbeispiel hochgeladen weiß ned ob mans da erkennen kann:
    www.one-prophecy.de/strat_fehler.mp3

    wenn man an irgendein bund greift, passt der sound, dann klingt das auch wunderbar, der ton is dann auch schön lang nur leere saite anpielen, klingt das abgedämpft und der ton stribt einfach viel zu schnell ab... ich hab schon geschaut ob die evtl... irgendwo hängen , bünde oder tonabnehmer und da war nix deswegen kann ich mir das nicht erklären..
    hoff ihr habt fürmich rat an was es denn liegen könnte..

    vielen dank im vorraus
    roli
     
  2. Jiko

    Jiko Ex-Mod Ex-Moderator HFU

    Im Board seit:
    22.01.06
    Zuletzt hier:
    2.12.16
    Beiträge:
    7.316
    Ort:
    Speyer
    Zustimmungen:
    739
    Kekse:
    45.833
    Erstellt: 16.03.08   #2
    Momentan habe ich Soundprobleme hier, kann's mir daher grade nicht anhören, aber wenn etwas gegriffen passt, ungegriffen nicht, dann würde ich auf den Sattel tippen.
     
  3. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    49.138
    Ort:
    Urbs intestinum
    Zustimmungen:
    11.946
    Kekse:
    196.277
    Erstellt: 16.03.08   #3
    Hi Lord-Roli,

    schau dir doch mal die Auflagefläche am Sattel genauer an, vielleicht ist diese nicht plan und die Saite liegt dort beim Schwingen nicht richtig auf, das könnte zu deinem Phänomen führen. Dafür spräche auch, dass es nur die Leersaiten betriftt, nicht aber die die gegriffenen Saiten.

    Greetz :)
     
  4. Lord-Roli

    Lord-Roli Threadersteller Registrierter Benutzer

    Im Board seit:
    08.07.07
    Zuletzt hier:
    9.04.12
    Beiträge:
    140
    Ort:
    Augsburg
    Zustimmungen:
    2
    Kekse:
    161
    Erstellt: 16.03.08   #4
    also ich hab mir den sattel mal angeschaut, ich denk auch das es an dem liegt nur die saite liegt ordentlich drinnen... wie soll ich da vorgehen?
     
  5. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    49.138
    Ort:
    Urbs intestinum
    Zustimmungen:
    11.946
    Kekse:
    196.277
    Erstellt: 16.03.08   #5
    Hi Lord-Roli,

    hast du den Sattel fertig gekauft, oder selbst gekerbt? Hast du Sattelfeilen? Ich würde mit einer passenden Sattelfeile und wenn die nicht vorhanden ist, einfach mit der zugehörigen Saite (dabei die Umspinnung als "Feile" nutzend) vorsichtig (!) 1x durch die Kerbe gehen, danach gleich wieder testen, ob die Saite jetzt frei schwingt. Alternativ zur Sattelfeile kannst du auch ganz feines Schleifpapier falten und vorsichtig kurz (1-2 cm) durch die Kerbe ziehen. Das wären meine Vorschläge zur spontanen Selbsthilfe. Der Fachmann würde es mit Sicherheit mit den entsprechenden Sattelfeilen machen. Aber nochmals: immer nur minimal Material abtragen und nach jeder kleinen Korrektur testen. So eine Sattelkerbe ist ruckzuck zu tief gefeilt ... und auch bitte drauf achten, dass du sie nicht verbreiterst, sonst "schlackert" die Saite in der Kerbe und du hast das nächste Problem.

    Greetz :)
     
  6. hilmi01

    hilmi01 Registrierter Benutzer

    Im Board seit:
    27.12.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    2.979
    Ort:
    München
    Zustimmungen:
    113
    Kekse:
    11.125
    Erstellt: 16.03.08   #6
    Dein Soundbeispiel ist etwas unglücklich, da Du die Saiten sehr schnell hintereinander anschlägst. Um festzustellen, ob wirklich Sustain fehlt, schlag doch mal jede Saite nur einmal an und lass diese jeweils 5 Sekunden ausklingen. Dieses Soundbeispiel stellst Du dann hier rein. Erst wenn sich dadurch der Sustain-Verlust tatsächlich bestätigt, solltest Du weitere Maßnahmen angehen (z.B. die hier bereits beschriebenen Korrekturen am Sattel).
     
  7. Vintage_Man

    Vintage_Man HCA Elektronik, Röhrentechnik HCA

    Im Board seit:
    16.12.04
    Zuletzt hier:
    23.10.16
    Beiträge:
    1.554
    Ort:
    Düssburch
    Zustimmungen:
    52
    Kekse:
    4.325
    Erstellt: 16.03.08   #7
    Beachte bitte, dass die Sattelkerbe leicht nach hinten abfallen muss, damit die Saite wirklich nur im vordersten Punkt (also hin zum Hals) satt aufliegt. Ansonsten "schlabbert" sie in der Sattelnut herum und der Sound erstickt.

    /V_Man
     
  8. Werwolf

    Werwolf Registrierter Benutzer

    Im Board seit:
    07.04.04
    Zuletzt hier:
    30.04.14
    Beiträge:
    940
    Ort:
    Bruchsal
    Zustimmungen:
    3
    Kekse:
    1.477
    Erstellt: 17.03.08   #8
    Ich kann zwar aus der Mp3 auch nicht viel heraushören, aber ich glaube einfach, dass deine zwei Kerben
    zu tief sind und die Saiten am ersten Bund schnarren. Halte mal ein Papier auf den ersten Bund und
    hör, ob das Papier schnarrt. Wenn ja dann würde ich einen neuen Sattel bauen. Wenn du einen
    fertigen Sattel hast kannst du ein Furnier drunter leimen und den Sattel ggf. etwas an der Unterseite
    abschleifen. Stimmt der Sattel(kerben)radius mit dem des Griffbretts überein? Wenn die beiden hohen
    Saiten zu tief liegen kommt mir das so vor, wie wenn der Sattel für einen kleineren Griffbrettradius
    gedacht ist (vorausgesetzt er ist fertig gekauft).
     
Die Seite wird geladen...

mapping