Statische Aufladung im Signal?

von Blorgh, 22.03.05.

  1. Blorgh

    Blorgh Registrierter Benutzer

    Im Board seit:
    07.11.04
    Zuletzt hier:
    14.10.14
    Beiträge:
    375
    Ort:
    Wien
    Zustimmungen:
    1
    Kekse:
    40
    Erstellt: 22.03.05   #1
    Ich habe manchmal irgendwie so eine art Wetzen im Klang, wenn ich die E-Saite spiele. Und gerade ist mir aufgefallen, woher das kommt. Es tritt auf, wenn ich mit einem Finger über einen bestimmten Bereich am Pickguard reibe. Und wenn ich nun die E-Saite spiele, reiben meine Fingerspitzen da rüber. Also nehme ich an, dass es eine statische Aufladung ist... wie wenn man mit Socken über den Teppich rutscht. Ist euch sowas schon mal untergekommen? Und gibt es etwas, was man dagegen machen kann?
     
  2. freaky_fnk

    freaky_fnk Registrierter Benutzer

    Im Board seit:
    06.01.05
    Zuletzt hier:
    7.11.07
    Beiträge:
    371
    Ort:
    magdeburg
    Zustimmungen:
    0
    Kekse:
    32
    Erstellt: 23.03.05   #2
    noch nicht vorgekommen. vielleicht tonabnehmer runterschrauben, oder n neuen kaufen. kannste "wetzen" klarer ausdrücken?
     
  3. Blorgh

    Blorgh Threadersteller Registrierter Benutzer

    Im Board seit:
    07.11.04
    Zuletzt hier:
    14.10.14
    Beiträge:
    375
    Ort:
    Wien
    Zustimmungen:
    1
    Kekse:
    40
    Erstellt: 23.03.05   #3
    Kennst du das, wenn man nen Wollpullover auszieht? Da funkt es auch manchmal. Nur in dem Fall viel schwächer.
     
  4. naht

    naht Registrierter Benutzer

    Im Board seit:
    22.03.05
    Zuletzt hier:
    27.05.06
    Beiträge:
    10
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.03.05   #4
    Ist das Pickguard denn von unten isoliert? Wenn nicht, sprüh es mal mit Graphitlack oder ähnlichem ein, vielleicht reicht das schon... =)
     
  5. Blorgh

    Blorgh Threadersteller Registrierter Benutzer

    Im Board seit:
    07.11.04
    Zuletzt hier:
    14.10.14
    Beiträge:
    375
    Ort:
    Wien
    Zustimmungen:
    1
    Kekse:
    40
    Erstellt: 23.03.05   #5
    Eine Isolation zwischen Holzkörper und Plastik? Der Holzkörper kann doch nichts weiterleiten, oder?
    Oder muss das Pickguard irgendwie von den Potis und der Buchse getrennt werden? Die sind ja direkt da reingeschraubt...
    Oder kann es sein, dass diese statische Aufladung direkt durch das Magnetfeld in den PU geht? Diese Stelle ist nämlich in der Nähe des PUs.
     
Die Seite wird geladen...

mapping