Stromschlag - bitte Hilfe!

von monomoon, 10.06.07.

  1. monomoon

    monomoon Registrierter Benutzer

    Im Board seit:
    28.05.06
    Zuletzt hier:
    10.10.09
    Beiträge:
    40
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.06.07   #1
    Hallo!

    Gestern habe ich im Proberaum einen krassen Stromschlag bekommen.

    Situation:

    Amp aufgebaut (Engl Savage 120), steht auf Standby zum Aufwärmen.
    Hinten an den Direct-Out ein Kabel angeschlossen -> zum Mischpult.
    Mischpult angemacht, Endstufen angemacht.

    Erstes komisches Phänomen: Wenn der Drummer die Bassdrum getreten hat, gabs ein Signal auf dem Kanal, in dem mein Amp hing.
    Da dachte ich: Scheisse, sind meine Röhren mikrophonisch geworden?
    -> Aber Standby war ja aus und als ich es angemacht habe und ein wenig auf den Amps geklopft habe, kam nix aus der Gitarrenbox.

    Dann wollte ich meine Gitarre anschliessen (Kabel in Gitarre) und bekomme einen derben Stromschlag, so mit Schmerzensschrei und so.
    Amp ausgemacht, das Mikrokabel aus dem DI rausgezogen, kein Strom mehr auf dem Gitarrenkabel.

    Es gibt drei Sicherungen in unserem Proberaum, ich denke, das heisst, es gibt drei Stromkreise. Normalerweise hängt mein Amp mit dem Mischpult am selben Stromkreis, gestern hab ich ihn aber in der anderen Ecke des Proberaums aufgebaut, also anderer Stromkreis.

    Grosse Frage: Ist was mit meinem Amp nicht in Ordnung oder ist was mit der Installation der Stromkreise verkehrt?

    Christian
     
  2. beowulf666

    beowulf666 Registrierter Benutzer

    Im Board seit:
    11.06.04
    Zuletzt hier:
    28.04.15
    Beiträge:
    577
    Ort:
    Im Norden.
    Zustimmungen:
    4
    Kekse:
    1.083
    Erstellt: 10.06.07   #2
    Amp prüfen lassen.

    Normalerweise sollte das vollkommen ladde sein, an welchemm Stromkreis du das Geraffel dranhängst. Ist der Schutzstecker rausgeflogen? Ich denk mal, du hast da grosse Stromstecker dran, und den Schutzkontakt (grad k.a., wie der "richtig" heisst...) nicht abgeklebt, oder?

    Hängt die Bassdrum am Mischpult?
     
  3. Tobse

    Tobse PA-Praxis Ex-Moderator HCA

    Im Board seit:
    17.11.04
    Zuletzt hier:
    21.02.11
    Beiträge:
    3.318
    Ort:
    Pforzheim
    Zustimmungen:
    30
    Kekse:
    8.896
    Erstellt: 10.06.07   #3
    sofort alles stromlos machen, keine eigenversuche mehr mit dem körper!!! (für sowas gibts messgeräte, nicht nochmal hinpacken um zu sehen was jetzt ist)

    falls das technische know how verhanden ist das korrekte anliegen des schutzleiters in allen verwendeten kabel und geräten checken.

    ansonsten alles (sprich amp, pult, kabel) ab zum service,

    in solch harten fällen direkt zum arzt und ab ens ekg. der wird dann auch entscheiden ob ein 24 stunden monitoring nötig ist. probleme können bei solchen unfällen auch erst nach ein paar stunden auftreten, und das ist dann kein spaß mehr.
     
  4. monomoon

    monomoon Threadersteller Registrierter Benutzer

    Im Board seit:
    28.05.06
    Zuletzt hier:
    10.10.09
    Beiträge:
    40
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.06.07   #4
    Mir gehts gut, danke!

    Ich habe da ein ganz normales Kaltgerätekabel am Amp und abgeklebt hab ich persönlich nix. Was derjenige gemacht hat, der das ganze installiert hat, weiss ich natürlich nicht. Zur Bassdrum: am Mischpult hing gar nix drin ausser dem Kabel vom DI des Amps.

    Das mit dem nochmaligen Versuchen, ob der Strom noch da ist, war echt saublöd. Ich merks mir.

    Ich habe nun folgenden Plan:
    Ich kauf bei Conrad sowas.

    Damit check ich mal alle Steckdosen im Proberaum auf korrekte Verkabelung.
    Dann ruf ich morgen bei ENGL an und erzähl denen die Geschichte. Der Amp war nämlich gerade bei denen in Reparatur, die Vorstufenröhren waren kaputt. Ich hab den Amp wiederbekommen und wir haben gleich einen Auftritt gezockt. Da wollte ich auch von dem DI aus ins Pult, allerdings kam da ein nur ekelhaftes Brummen raus. Deshalb ham wirs gelassen. Deswegen kams ja zu der beschriebenen Situation: Ich wollte testen, ob bei uns im Proberaum auch nur Brummen aus dem DI kommt.

    Wie kann sowas bei einem frisch reparierten und hoffentlich inspizierten Amp passieren? Mannomann...

    Allerdings komme ich nicht drumrum, den Amp die nächsten zwei Wochen bei Gigs zu verwenden. Genügt so ein Schraubenzieherphasenprüferding, um zu checken, ob der Amp irgendwo Strom führt, wo keiner sein sollte?

    Christian
     
  5. beowulf666

    beowulf666 Registrierter Benutzer

    Im Board seit:
    11.06.04
    Zuletzt hier:
    28.04.15
    Beiträge:
    577
    Ort:
    Im Norden.
    Zustimmungen:
    4
    Kekse:
    1.083
    Erstellt: 10.06.07   #5
    Ich persönlich tippe auf nen Fehler von ENGL. Mit den verschiedenen Stromkreisen kanns eigentlich nix zu tun haben, und über den DI kann der eigentlich nicht so ne hohe Spannung bekommen haben.
    In Röhrenamp liegen teilweise um 800 V an, ist voll unlustig und brezelt dir das Hirn weg, von so spannenden Sachen wie Herzrythmusstörungen garnicht zu reden. Kein Spass, wenn du kein Profi bist, überlass das den Profis. Und an den Steckdosen solltest du auch nix machen, wenn du da was falsch machst, und der Proberaum fackelt dir ab, bist du Schuld...

    Sowas kann bei ner Reperatur passieren, sollte aber nciht. hört sich für mich so an, als hätte sich nen Kabel losgerissen, und würde nu an was dranliegen, wos nicht dranliegen sollte.
    Das Teil von Conrad kannst du dir eigentlich sparen. Wenn was falsch ist, musst du eh nen Profi holen.
    Schau erstmal morgen, was ENGL sagt, und mach bitte keine Experimente. Und nein, so nen Schraubendreherprüferding (Phasenprüfer) langt nicht. Wenn echt nen Kabel im Amp rumschlackert, ist das so nicht zu verifizieren.
     
  6. monomoon

    monomoon Threadersteller Registrierter Benutzer

    Im Board seit:
    28.05.06
    Zuletzt hier:
    10.10.09
    Beiträge:
    40
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.06.07   #6
    Um zu wissen, ob was falsch ist, könnte der Steckdosenprüfer doch hilfreich sein: Dann kann ich jemanden holen, der´s richtet. Jemanden zu holen, der mir sagt: Da ist alles in Ordnung, ist zu teuer.

    Was in meinem Originalposting nicht deutlich geworden ist:
    Nachdem ich das XLR-Kabel aus dem DI rausgezogen hab und den Amp wieder eingeschaltet habe, war kein Strom mehr auf dem Gitarrenkabel. Ich habe dann noch eine Stunde gespielt, ohne Probleme. Das deutet für mich in Verbindung mit dem DI-Problem beim Auftritt darauf hin, daß der Strom im Gitarrenkabel was damit zu tun haben muss, ob was am DI angeschlossen ist.

    Sicher werde ich nicht experimentieren, vor Strom hab ich jetzt erst recht Respekt!!!

    Bezüglich des Phasenprüfers:
    Ich konnte ja mit dem Amp ganz normal spielen, als kein Kabel im DI steckte. Wirklich wohl fühle ich mich bei dem Gedanken, dem Amp jetzt wieder anzumachen und dann das Kabel anzufassen, nicht. Ich hab aber Gigs und bis dahin ist der Amp von ENGL garantiert nicht zurück. Deswegen denke ich folgendermaßen:

    Amp ging ja ohne DI, auf zum Gig damit.
    Dort aufbauen, anschliessen, DANN anmachen und mit dem Phasenprüfer checke ich dann an Gitarrenkabel, Ampgehäuse und sonstigen Metallteilen, ob da Strom drauf ist. Würde ein Phasenprüfer das anzeigen?

    Christian
     
  7. beowulf666

    beowulf666 Registrierter Benutzer

    Im Board seit:
    11.06.04
    Zuletzt hier:
    28.04.15
    Beiträge:
    577
    Ort:
    Im Norden.
    Zustimmungen:
    4
    Kekse:
    1.083
    Erstellt: 10.06.07   #7
    Nicht unbedingt. Wenn direkt ne Hochspannung an dem DI anliegt (>230V), ist der Phasenprüfer durch, bringt dir also nix. Wenn sich da nen Kondensator aufgeladen hat, hat der Phasenprüfer nen zu niedrigen Innenwiderstand, die Spannung baut sich dann zu schnell ab. Ist aber sichtbar.

    Was dir was bringen würde, wär nen Multimeter, aber auch da kommts drauf an, mit wieviel Spannung das Teil um kann.

    Wo genau hast du dir den Schlag denn weggeholt? Am GitKabel? Am Gehäuse?
     
  8. monomoon

    monomoon Threadersteller Registrierter Benutzer

    Im Board seit:
    28.05.06
    Zuletzt hier:
    10.10.09
    Beiträge:
    40
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.06.07   #8
    Hi!

    Den Schlag hab ich am Gitarrenkabel bekommen, also in die rechte Hand, als ich das Kabel in die Gitarre gesteckt hab.

    Kannst du daraus etwas schliessen?

    Christian
     
  9. cello und bass

    cello und bass Mod Streicher/HipHop Moderator

    Im Board seit:
    04.12.06
    Beiträge:
    9.217
    Ort:
    Sesshaft
    Zustimmungen:
    2.908
    Kekse:
    54.523
    Erstellt: 10.06.07   #9
    DAS IST W I C H T I G ! ! ! Du kannst dir einen Stromschlag geholt haben, der in einigen Monaten dir den Garaus macht (Exitus - Tod). GEH ZUM ARZT!

    Und da du mit einem Röhrenamp mit Hochspannung spielst BRING DEN ZUM TEC, der weiß, was er tut. Nur wenn du dir 100% sicher bist (und nach deinem Posting scheinst du dir NICHT ganz sicher zu sein), was du tust, reparier selbst. Alles andere kann zu sozialverträglichem Frühableben führen.

    Hör auf Tobse, der gehört ja zu den wirklichen Wissern des Forums und scheint ja wirklich genug mitbekommen zu haben (wenn du sein Posting mal verfolgst). Auch ich könnte hier Schauergeschichten posten und möchte keine von dir hier (dann aus 2. Hand) erfahren müssen.

    Grüße von Cello und Bass, der sich hat bereits mehrfach über Sicherheit im Umgang mit Strom belehren lassen müssen :-)
     
  10. beowulf666

    beowulf666 Registrierter Benutzer

    Im Board seit:
    11.06.04
    Zuletzt hier:
    28.04.15
    Beiträge:
    577
    Ort:
    Im Norden.
    Zustimmungen:
    4
    Kekse:
    1.083
    Erstellt: 11.06.07   #10
    Nicht wirklich, nu kann ich mir aber echt nicht mehr vorstellen, das das mit dem DI Out zusammenhängt. Der DI wird üblicherweise in Röhrenverstärkern über nen Ausgangsübertrager realisiert, ist daher potentialfrei. Kann eigentlich nicht sein, das der ne Spannung auf den Eingang gibt.

    Da stimmt irgendwas mit deinem Amp nicht, und das ist garnicht gut. Ich persönlich würde den nicht mehr anschliessen. Ernsthaft. Lieber irgendwo nen Amp leihen, und dafür nix riskieren.
     
  11. wary

    wary Registrierter Benutzer

    Im Board seit:
    30.10.03
    Zuletzt hier:
    21.04.13
    Beiträge:
    4.877
    Ort:
    Jena
    Zustimmungen:
    8
    Kekse:
    19.066
    Erstellt: 11.06.07   #11
    Das kann ich nur absolut unterstreichen. Und noch als kleiner Trost : Wenn der Fehler einedeutig bei dem Engl-Service liegt, werden die dir wohl auch die Kosten für den geliehenen Amp ersetzen (müssen)....

    und selbst wenn Du es doch selber zahlen musst, sollte dir deine Sicherheit die par Euro wert sein.
     
  12. monomoon

    monomoon Threadersteller Registrierter Benutzer

    Im Board seit:
    28.05.06
    Zuletzt hier:
    10.10.09
    Beiträge:
    40
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.06.07   #12
    Okay, I´m still alive and kickin!

    Wer sich am Amp die Hand verbrät, der hat kein Steckdosenmeßgerät.

    Heute abend hab ich aber eins und dann mess ich alle Dosen.

    Der Herr L. von Engl hat sich persönlich gekümmert und mich angerufen. Was Kundenpflege angeht, sind Engl einfach geil. Seine Aussagen in Kurzform:

    - Erdung vom Amp kaputt: zu 99% unwahrscheinlich

    - Ich solls beim Dealer nachmessen lassen, aber die checken das immer doppelt, bevor ein Amp das Haus verlässt.

    - Den DI soll man nicht mit Phantomspannung am Pult betreiben, da geht er nämlich kaputt von.

    - Er tippt auf eine elektrostatische Entladung. Kann die so schmerzhaft sein?

    - Übrigens: Die hohen Spannungen, die innerhalb des Amps auftreten, können nach seiner Aussage nicht nach aussen treten, höchstens ein Fehlstrom in Form von Netzspannung.

    - Also: nix genaues weiß man nicht -> Der Dealer wirds messen, wenn der Amp fein ist, bi n ich auch fein, wenn was kaputt ist, ab zu Engl, die richtens dann, Leihamp vom Dealer bekomm ich unkompliziert. :mad: Auch wenns nur ein Marshall DSL ist, der sowas von nicht gegen den Savage 120 anstinken kann, manno.....

    Und wegen, "Geh zum Arzt":
    Ich habs mir gut überlegt, recherchiert und bin zu dem Schluss gekommen, dass ich nicht hingehe. Ich habe schon drei solcher Schläge in meinem Leben überlebt und denke deswegen, daß meine körperliche Konstitution das mitmacht. Für empfindlichere Leute mag das anders aussehen, deswegen ist euer Ratschlag dennoch vollkommen richtig.

    Christian
     
  13. RaumKlang

    RaumKlang Gesperrter Benutzer

    Im Board seit:
    25.11.06
    Zuletzt hier:
    30.01.14
    Beiträge:
    5.210
    Zustimmungen:
    380
    Kekse:
    21.306
    Erstellt: 11.06.07   #13
    Also bisher war mir Engl ja immer sehr sympathisch.
    Entweder wusste der gute Mann nicht wovon er spricht oder die Herrschaften haben merkwürdige Dinge gebaut.
    Ich wüsste jedenfalls nicht, wie man einen Übertrager mit Gleichspannung kaputt bekommen sollte, die er eh nicht "sieht".
     
  14. Tobse

    Tobse PA-Praxis Ex-Moderator HCA

    Im Board seit:
    17.11.04
    Zuletzt hier:
    21.02.11
    Beiträge:
    3.318
    Ort:
    Pforzheim
    Zustimmungen:
    30
    Kekse:
    8.896
    Erstellt: 11.06.07   #14
    nix für ungut, für mich klingt das nach einem bemühten verkäufer, der natürlich versucht den kunden glücklich zu machen und dabei den guten ruf seines gerätes zu wahren. genauso wie es für uns hier unmöglich ist per internet festzustellen, das es definitiv der amp ist, wird es für ohn unmöglich sein zu sagen das er es nicht ist...

    aus marketing sicht sicher ein toller service, technisch wohl eher fragwürdig.
    ist ja aber auch nebensächlich. das wichtigste ist das das ding gechekt wird. und wenn es dann fehlerfrei ist hat sich die investition mit blick auf die eigene gesundheit trotzdem gelohnt...

    das mit dem arzt muss jeder für sich selbst entscheiden, ob man es macht, und ab welchem "härtegrat" man das macht. es kann hier ja niemand gezwungen werden sich um seine gesundheit zu kümmern. aber wenn schon 3 mal nix passiert ist, passt das ja. ist ja wie mit autounfällen. wenn man 3 überlebt hat ist man ja unverwundbar und beim 4ten kann einem ja nix mehr passieren...

    nix für ungut, das wichtigste ist nach wie vor das das ding gecheckt wird. viel erfolg bei der aktion, ich hoffe der fehler (wo auch immer er nun genau sitzt) kann gefunden und behoben werden.
     
  15. monomoon

    monomoon Threadersteller Registrierter Benutzer

    Im Board seit:
    28.05.06
    Zuletzt hier:
    10.10.09
    Beiträge:
    40
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.06.07   #15
    Hallo!

    Das mit dem DI hat er inzwischen wieder revidiert, er hat sich beim ersten Mal unklar ausgedrückt. Mein Fehler.

    das wegen der hohen Spannung hab ich nur erwähnt, weil hier im Forum bei den Threads zum Thema das immer so dargestellt wurde, als könne genausogut 800V Spannung rauskommen.

    Nochwas: Vergesst das 1 Prozent nicht.

    Ich finde den Service gut, weil er mir alle möglichen Ursachen genannt hat und die Wege der Überprüfung. Mehr kann er nicht machen, er hat natürlich vorgeschlagen, dass ich den Amp kostenlos einsenden kann und die checken alles, aber das war mir zu umständlich.

    Wie auch immer, ich werd´s posten, wenn die Ursache klar geworden ist.

    Christian
     
  16. beowulf666

    beowulf666 Registrierter Benutzer

    Im Board seit:
    11.06.04
    Zuletzt hier:
    28.04.15
    Beiträge:
    577
    Ort:
    Im Norden.
    Zustimmungen:
    4
    Kekse:
    1.083
    Erstellt: 11.06.07   #16
    1.: Tobse, ich danke dir. Das Gleiche hab ich auch gedacht, hast mir ne Menge Tipperei erspart :D :D :D

    Die 800 Volt kamen von mir. Und ja, kann bei nem losgerissenen Kabel durchaus passieren. Über den Mann von ENGL möcht ich mich hier nicht auslassen...
     
  17. monomoon

    monomoon Threadersteller Registrierter Benutzer

    Im Board seit:
    28.05.06
    Zuletzt hier:
    10.10.09
    Beiträge:
    40
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 18.06.07   #17
    Hi!

    Der Amp war bei ENGL, die haben alles durchgecheckt und sagen, der Amp ist 100% in Ordnung.

    Unser Leitungsnetz ist auch überprüft worden und ist okay.

    Für die Zeit, in der mein Amp bei denen waren, bekam ich übrigens einen nagelneuen Savage 120 gestellt. Nach wie vor bin ich von der Aufrichtigkeit und Servicequalität von ENGL überzeugt.

    Die einzige Hypothese, die mir zu der ganzen Geschichte noch einfällt ist, dass ein Blitz eingeschlagen hat und es zu einer Überspannung kam.

    Christian
     
  18. beowulf666

    beowulf666 Registrierter Benutzer

    Im Board seit:
    11.06.04
    Zuletzt hier:
    28.04.15
    Beiträge:
    577
    Ort:
    Im Norden.
    Zustimmungen:
    4
    Kekse:
    1.083
    Erstellt: 18.06.07   #18
    Kann mir nur vorstellen, das das ne statische Aufladung war. muss dann aber schon echt extrem gewesen sein...
     
Die Seite wird geladen...

mapping