Stromschlag Gitarre-Mikrofon

von Ostbelgier, 04.02.08.

  1. Ostbelgier

    Ostbelgier Registrierter Benutzer

    Im Board seit:
    04.02.08
    Zuletzt hier:
    21.12.14
    Beiträge:
    13
    Ort:
    Ostbelgien
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 04.02.08   #1
    Hallo zusammen,

    bin neu hier und möchte ein Problem schildern, mit dem ich seit ein paar Wochen zu tun habe.

    Meine Band und ich benutzen als PA eine HK Audio Elias, mit der wir bisher gut gefahren sind.
    Bei zwei Auftritten zuletzt hatte ich das Problem, daß ich ständig einen STromschlag bekam, sobald ich mit meinem Mund an das Mikro kam. Es wurde noch schlimmer, sobald ich gleichzeitig mit der Griffhand an die Saiten meiner E-Gitarre kam.
    Dieses Phänomen habe ich bisher nicht gehabt. Kann es an der Stromversorgung der Veranstalter liegen? Sobald ich die PA bei mir im Tonstudio/Proberaum benutze, habe ich damit keine Probleme, weder STromschlag oder sonstiges.

    Sollte ich besser eine D1-Box dazwischen hängen und wo?

    Im Moment bin ich ratlos.

    Kann mir jemand weiter helfen?

    Vielen Dank im voraus.

    Gruß

    Der Ostbelgier
     
  2. der onk

    der onk HCA PA-Technik HCA

    Im Board seit:
    15.04.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    7.125
    Zustimmungen:
    869
    Kekse:
    23.172
    Erstellt: 04.02.08   #2
    Eigentlich riecht Deine Schilderung nach fehlendem Schutzleiter...
    An dieser Theorie stört allerdings der Umstand, daß das Problem zuhause nicht auftritt. War auf dem Gig noch anderes Material als Dein eigenes am Start? Beispielsweise Monitoranlage, Gitarrenamp vom Gitarristen einer weiteren Band mitbenutzt, usw...

    Kann natürlich auch ein ordentlicher Potentialunterschied zwischen Bühnen- und FoH-Stromversorgung gewesen sein.

    Richtig schützen kannst Du Dich nur dadurch, sämtliche leitenden Verbindungen zwischen Deinem Körper und der Anlage zu trennen. Also entweder via Funk gehen oder Trenntrafos mit Ground-Lift einsetzen.


    der onk mit Gruß
     
  3. Mr.Fender

    Mr.Fender Registrierter Benutzer

    Im Board seit:
    21.10.07
    Zuletzt hier:
    8.09.16
    Beiträge:
    184
    Zustimmungen:
    0
    Kekse:
    197
    Erstellt: 04.02.08   #3
    Ist das ein Kondensatormikrofon durch das du singst? Dann könnte es die Phantomspannung sein, die durch fehlende/schlechte Isolierung irgendwie auf den Korb übertragen wurde vllt. ist dir das Mikro vorher heruntergefallen oder so.
    Das wäre das was ich mir vorstellen könnte.

    Seltsam ist halt dass ihr das Problem nicht mehr im Proberaum habt.

    Das wären meine Ideen

    Greez
    Mr.Fender
     
  4. livebox

    livebox Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    22.09.06
    Zuletzt hier:
    2.11.16
    Beiträge:
    10.531
    Ort:
    Landkreis BB oder unterwegs
    Zustimmungen:
    1.500
    Kekse:
    59.164
    Erstellt: 04.02.08   #4
    Hallo Ostbelgier und herzlich Willkommen im Musiker-Board! :)

    Dein Problem gab es schon ein paar mal in ähnlicher Weise - klick - vielleicht hilft dir das ein Stück weiter!

    Auf jeden Fall: NICHT ignorieren! Alles was mit Strom zu tun hat, sollte man mit einem gewissen "Respekt" behandeln.
    Und auch nicht jedem glauben, der irgend ein Halbwissen von sich gibt...

    Eine DI-Box bringt wohl nichts, diese trennt die Signalleitungen, aber afaik nicht die Masse-Leitung. Wie es bei Übertragern (zB "ART DTI") aussieht weiß ich nicht, aber vermutlich auch nicht anders.

    Hm... nur bei den letzten 2 Veranstaltungen? Waren die am gleichen Ort? Habt ihr an disesn VA-Orten schon öfter gespielt? Bist du sicher, dass der Proberaum elektrisch okay ist? Da würde ich als erstes den Fehler für ein nicht-Auftreten des Schlages suchen, manchmal ist die E-Installation in solchen Räumen etwas marode. Aber du sagst, dass es auch im Studio nicht passiert...

    --> benutzt ihr zur Probe und live das gleiche Equipment (also eigenes Pult, Amps etc)?


    MfG, livebox


    €: Da waren wohl andere schneller... ;)

    @ Mr. Fender: Möglich, aber an dem Punkt würde ich nicht primär ansetzen. Kann dann aber auch bei dynamischen passieren.
     
  5. der onk

    der onk HCA PA-Technik HCA

    Im Board seit:
    15.04.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    7.125
    Zustimmungen:
    869
    Kekse:
    23.172
    Erstellt: 04.02.08   #5
    Eine DI-Box mit Überträger (also alle passiven DIs) trennt bei aktiviertem Ground-Lift sehr wohl die Masse. Bei aktiven DI-Boxen muß man halt schauen, ob ein Überträger drin sitzt...


    der onk mit Gruß
     
  6. Ostbelgier

    Ostbelgier Threadersteller Registrierter Benutzer

    Im Board seit:
    04.02.08
    Zuletzt hier:
    21.12.14
    Beiträge:
    13
    Ort:
    Ostbelgien
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.02.08   #6
    Hallo zusammen,

    vielen Dank für eure schnellen Antworten.

    Ich versuche mal die Fragen, die ihr gestellt habt, zu beantworten.

    Ich benutze ein Mikrofon Beyer Dynamic und hatte damit bisher nie Probleme.

    Dieses Phänomen mit dem Stromschlag, sprich an der Gitarre und bei Berühren des Mikrofons hatte ich erst bei den letzten zwei Auftritten. Die Auftritte fanden an unterschiedlichen Orten statt.

    Bei mir im Proberaum/Studio hatte ich vor kurzem mit meiner Band und mit unserer PA geprobt, damit unser Techniker noch mal alle Einstellungen neu regeln kann.

    Dort hatte ich mit STromschlag nix zu tun, alles lief normal.

    Ich spiele auf der Bühne eine Fender STrat mit einem kleinen Gallien-Krüger Amp, auch schon mal bei Festivals einen Fender Hot Rod deluxe.
    Die Gitarre und der Amp hängen am selben Stromkreis wie unsere PA HK AUdio Elias.

    Jemand schrieb hier was von Phantonspeisung. Das ist natürlich möglich. Muss dann mein Techniker die Phantomspeisung rausnehmen und das Problem ist gelöst?
    Meine Kollegen haben mit STromschlag nix zu tun. Ich habe die A....karte.

    Wie ich schrieb, hatte ich früher nie was damit am Hut. Erst die letzten zwei Auftritte waren alles andere als angenehm. Und den Rockertod will ich nicht sterben...

    Vielleicht gibt es eine Lösung des Problems, wär nicht schlecht.

    Gruß und danke im voraus.

    Der Ostbelgier

    www.denieresse.be
     
  7. livebox

    livebox Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    22.09.06
    Zuletzt hier:
    2.11.16
    Beiträge:
    10.531
    Ort:
    Landkreis BB oder unterwegs
    Zustimmungen:
    1.500
    Kekse:
    59.164
    Erstellt: 05.02.08   #7
    Phantom mal aus wäre eine Möglichkeit. Dürfte theoretisch nicht sein - aber eigentlich dürfte ja diese ganze Geschichte nicht sein... Wenn sich's herausstellt, dass der Fehler hier liegt, wäre primär 3 Dinge zu checken: Mikro selbst, der Kabelweg und der Eingang am Pult.

    Ein möglicher Ansatz wär's auf jeden Fall.


    Ansonsten eben das, was in den oben verlinkten Beiträgen steht. Alles mal durchmessen (lassen), von den wahrscheinlichen Fehlerquellen ausgehen bis hin zu den unmöglichsten Dingen.

    MfG, livebox
     
  8. J.B.Goode

    J.B.Goode Registrierter Benutzer

    Im Board seit:
    01.03.04
    Zuletzt hier:
    24.10.16
    Beiträge:
    1.888
    Ort:
    Düsseldorf
    Zustimmungen:
    28
    Kekse:
    1.252
    Erstellt: 05.02.08   #8
    Prüf mal die Stromverlängerungs Leisten die du benutzt hast, vor allem für deinen Amp. Mir sind paar mal welche mit fehlender Erde zwischengekommen und es hat an den Lippen gebrutzelt.
     
  9. Mr.Fender

    Mr.Fender Registrierter Benutzer

    Im Board seit:
    21.10.07
    Zuletzt hier:
    8.09.16
    Beiträge:
    184
    Zustimmungen:
    0
    Kekse:
    197
    Erstellt: 06.02.08   #9
    Kannst du vielleicht mal die Härte des Stromschlages beschreiben, weil 48Volt britzeln zwar schon ein bisschen aber ein richtiger Schlag ist es nicht.

    Greez
    Mr.Fender
     
  10. Tom Bourbon

    Tom Bourbon Registrierter Benutzer

    Im Board seit:
    09.01.08
    Zuletzt hier:
    24.08.12
    Beiträge:
    36
    Ort:
    Detern / Ostfriesland
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.01.12   #10
    ja ... ich weiß ... das datum .... aber bei uns ist es fast exakt das selbe ^^ .... ich hoffe ostbelgier lebt noch ;)
     
Die Seite wird geladen...

mapping