Studio Projects b1 + US-122L

von KanistyLez, 28.12.07.

  1. KanistyLez

    KanistyLez Registrierter Benutzer

    Im Board seit:
    12.12.07
    Zuletzt hier:
    22.05.08
    Beiträge:
    14
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.12.07   #1
    Hallo :)..

    Ich hab jez mein Mic & Interface da aber krieg das nich angeschlossn..

    Studio Projects b1 + US-122L


    Hab das per kabel an MIC IN R gemacht.. auf Mic gestellt..
    Und das Interface an den pc angeschlossen, treiber installiert usw.. was muss ich noch machen? Phantomspeisung is an..

    Wie muessen die Regler sein?
     
  2. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 28.12.07   #2
    Welche Aufnahme-Software nutzt du ? Hast du dort Pegel ?
     
  3. KanistyLez

    KanistyLez Threadersteller Registrierter Benutzer

    Im Board seit:
    12.12.07
    Zuletzt hier:
    22.05.08
    Beiträge:
    14
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.12.07   #3
    Benutze Cool edit Pro!
    pegel? kp..

    Hab das jez alles am pc.. & aeh.. er zeigt mir auich an das es uebers interface laeuft.. aber aehm.. da war nur son knacken bei der aufnahme!
     
  4. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 28.12.07   #4
    Ist der richtige Treiber in CoolEdit ausgewählt ?

    Hast du schon mal eine Mono-Spur angelegt und eine Aufnahme gestartet ? Was passiert dort ?
     
  5. KanistyLez

    KanistyLez Threadersteller Registrierter Benutzer

    Im Board seit:
    12.12.07
    Zuletzt hier:
    22.05.08
    Beiträge:
    14
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.12.07   #5
    Wie wähl ich die treiber in cool edit aus?
    und wie geht das mit der monospur?
     
  6. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 28.12.07   #6
    Da musst du schon dein Handbuch gefragen, da ich ja nicht jede Software kennen kann.
     
  7. KanistyLez

    KanistyLez Threadersteller Registrierter Benutzer

    Im Board seit:
    12.12.07
    Zuletzt hier:
    22.05.08
    Beiträge:
    14
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.12.07   #7
    Treiber is richtig ausgewählt..

    habs nun auch angeschclossen, raucht aber alles, also stimmen kommen an, aber das rauscht noch!
     
  8. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 29.12.07   #8
    Mhm ja, da hab ich jetzt auch keinen Rat. Eventuell mal eine Hörprobe ?

    Ps: Warum nutzt du nicht Cubase LE ? Damit kennen sich hier viele User aus und man kann dir besser helfen.
     
Die Seite wird geladen...

mapping