Summen/ kein deutliches signal

  • Ersteller Lazy Berserk
  • Erstellt am
L
Lazy Berserk
Registrierter Benutzer
Zuletzt hier
29.12.03
Registriert
13.09.03
Beiträge
14
Kekse
0
habe richtig scheiß problem.... also ich hab ein kondensator mic an preamp und das dann über xlr mit miniklinke zu pc.. oke soweit gut.... ich hatte vor paar minuten mehrer kleine strom ausfälle hintereinander... wollte was aufnhemen doch aufeinamal kamm ein summen .. oke neustart und aufeinmal überhaupt kein signal mehr verdammt wieso nicht.. entweder er gibt ein sehr kleines signal von sich mit summen oder garr nichts.. ich weiß nicht mehr weiter ich dachte schon darüber nach ob die vielen stromausfälle meine preamp beschädigt haben.. aber ich weiß es nicht vielleicht is auch etwas mit mikrofon oder mit dem kabel ...


Bitte dringend hilfe :(
 
Eigenschaft
 
MrMuck
MrMuck
Registrierter Benutzer
Zuletzt hier
17.01.06
Registriert
20.08.03
Beiträge
15
Kekse
0
Ort
OWL
Hi,

Du solltest erst mal Schritt für Schritt den Verursacher des Summens ausfindig machen Entsteht das Summen schon im Mixer oder Preamp oder erst im PC?
Falls Mixer benutzt wird und dort das Summen auftaucht
Tritt das Geräusch auf allen Kanälen auf? Schließe zum Test das Mikro mal an andere Kanäle an.

Summ-Geräusche entstehen häufig bei Massefehlern in der Verkabelung, bzw. def. Kabel und auch häufiger durch nicht oder nur sehr schlecht abgeschirmte Netzgeräte, die sich in unmittelbarer Nähe von Verstärkern befinden.

Viel Glück beim Finden und Vernichten. Gruß, Klaus
 

Ähnliche Themen


Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben