Tiefe E-Saite dumpf

von [r3volut1on], 01.04.12.

Sponsored by
pedaltrain
  1. [r3volut1on]

    [r3volut1on] Registrierter Benutzer

    Im Board seit:
    22.08.11
    Zuletzt hier:
    19.04.14
    Beiträge:
    6
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 01.04.12   #1
    Hi,
    hab ein Problem und zwar, dass die Tiefe E-Saite irgendwie dumpf klingt. Ich merke es vor allem bei trockenem Spiel ohne Amp. Sie klingt wie eine 5 wochen alte Saite. Hab früher Ernie Ball 11-48 RPS auf meiner ESP LTD EC-1000 VB draufgehabt, hab jetzt aber mal ne andere marke ausprobiert mit der Stärke 10-46, da ist es mir zuerst aufgefallen. Hab dann nen neuen satz gekauft weil ich dachte das liegt am Satz. Das Problem war aber immer noch da. Die anderen Saiten klingen alle gut, nur die Tiefe E-Saite schwingt irgenwie nicht richt und hat keine richtigen höhen. Ich steh auf drauf wenn die Saite etwas schnarrt und auch beim schnarren kommen keine höhen rüber.
    Ist irgendwie schwierig zu erkären. Hoffe jemand kann mir helfen :)

    mfg
     
  2. bagotrix

    bagotrix Helpful & Friendly User HFU

    Im Board seit:
    13.08.11
    Zuletzt hier:
    13.12.18
    Beiträge:
    3.966
    Ort:
    Kraichgau
    Zustimmungen:
    3.342
    Kekse:
    40.972
    Erstellt: 02.04.12   #2
    Hi,

    sieht wohl so aus, als wenn die Marke nichts für Dich ist... Die klingen halt nicht alle gleich, und vielleicht wird Deine neue Marke sogar absichtlich so abgestimmt, weil der Hersteller das Schnarren reduzieren will. Ich hab z.B. vor kurzem mal Pyramid Saiten mit "Round Core" ausprobiert, die haben mir gar nicht gefallen. Meine langjährigen Lieblinge, die Everly B '52s, gibts leider kaum noch wo, und im Moment probier ich auch mal wieder rum. Als nächstes sind Gibson Saiten dran.

    Deine neue Stärke gibts jedenfalls auch von Ernie Ball als .010-.046 RPS, und mit den EB warst Du ja anscheinend zufrieden. Oder versuchs mit den guten alten D'Addario XL, da hatte ich solche Probleme noch nie.

    Eigentlich kann es auch kaum an der Gitarre liegen, die hat sich ja nicht verändert. Trotzdem einen Versuch wert: dreh mal ein Stückchen an der Schraube für die Oktavreinheit und drück dabei auf einer Seite etwas gegen das Böckchen. Dann kann es sich seitlich etwas in der Führung verkanten. Denn bei einer TOM haben die Saitenreiter ein gewisses Spiel in der Führung und wackeln oft unmerklich; das kann die Schwingungsübertragung behindern bzw. Energie aufzehren. Auch die Nachbauten haben oft zu viel Spiel. Du hast zwar eine TonePros Bridge, aber genau an der Stelle wirkt eben kein Locking Mechanismus. Bei der Gibson Nashville habe ich das Problem sogar so bekämpft, dass ich den Reiter etwas nach vorne gestellt, dann ein Stück Holz auf einer Seite in die Rille gestopft und dann die Schraube angezogen habe. Ich selber hab mir dann aber eine ABM Bridge auf die Paula geschraubt, was die Stabilität des Tons und auch die Transparenz hörbar verbessert hat - da wackelt aber auch wirklich nichts mehr.

    Aber wie gesagt, die wahrscheinlichste Ursache bleiben die Saiten.

    Gruß, bagotrix
     
Die Seite wird geladen...

mapping