tonabnehmer les paul standart

von JonoMcFLono, 06.08.06.

  1. JonoMcFLono

    JonoMcFLono Registrierter Benutzer

    Im Board seit:
    06.08.06
    Zuletzt hier:
    13.11.07
    Beiträge:
    162
    Zustimmungen:
    0
    Kekse:
    66
    Erstellt: 06.08.06   #1
    moin,


    ich hab vor mir in der nächsten woche ne les paul standard (Amptown Music - EPIPHONE - Les Paul Standard Flametop - E-Gitarren & Bässe)
    bei amptown zu kaufen. nun hab ich in son paar tests gelesen, dass die tonabnehmer nich das gelbe vom ei sind. aber die tests sind schon älter und hab erfahren dass epiphone das ändern wollte. also hat jemand irgdnwelche informationen dazu oder erfahrungen mit der gitarre gemacht?

    gibs sonst ncoh was wissenswertes dazu?

    danke schonma für die kompetenten antworten:great:
     
  2. SoulCircle

    SoulCircle Registrierter Benutzer

    Im Board seit:
    03.07.06
    Zuletzt hier:
    14.11.07
    Beiträge:
    139
    Ort:
    RLP
    Zustimmungen:
    0
    Kekse:
    38
    Erstellt: 06.08.06   #2
    also gespielt habe ich sie schon und ich muss sagen ich war sehr überrascht! wirklich klasse die gitarre! sie ist ihr geld wert! auf den klang habe ich nicht wirklich drauf geachtet, doch ich denke nciht das die abnehmer so schlecht sind das man ihnen keinen schönen ton entlocken!habe ich aufnahmen gehört von ihr gehört (auch mit standarttonabnehmern) und es gab nichts auszusetzten!
    also für das geld ist es eine supergitarre!
    wie lange spielst du denn schon?
     
  3. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.142
    Zustimmungen:
    1.119
    Kekse:
    49.592
    Erstellt: 06.08.06   #3
    Der Klang ist ja auch das Nebensächliste überhaupt an einer Gitarre :rolleyes:
     
  4. SoulCircle

    SoulCircle Registrierter Benutzer

    Im Board seit:
    03.07.06
    Zuletzt hier:
    14.11.07
    Beiträge:
    139
    Ort:
    RLP
    Zustimmungen:
    0
    Kekse:
    38
    Erstellt: 06.08.06   #4
    :Dnatürlich nicht, aber ich hatte nie vor mir die gitarre zu kaufen und habe daher nur mit einem kleinen transistor gespielt! denke nicht das man da so gut den sound einer solchen gitarre einschätzen kann!;)
    wollte mal sehen wie sich sich so anfühlt im gegensatz zu ihrem "großen bruder"!
    wollte nur sagen das ich überracht war!

    ausserdem habe ich ja gefragt wie lange er spielt!

    sollte er erst einen monat und mit einem 2 watt amp spielen (und wird das noch länger vorhaben) wird es wohl wichtiger sein das er gute fortschritte erzielt und nicht den mega sound rausbekommt! wie gesagt, der klang ist nur so gut, wie der, der ihn spielt! :)
     
  5. JonoMcFLono

    JonoMcFLono Threadersteller Registrierter Benutzer

    Im Board seit:
    06.08.06
    Zuletzt hier:
    13.11.07
    Beiträge:
    162
    Zustimmungen:
    0
    Kekse:
    66
    Erstellt: 06.08.06   #5
    spiel jetz ca 4 monate auf ner alten western, dei mcih tierisch aufregt...:mad: ( großer Saitenabstand, saiten auf hohen bünden viel zu weit vom griffbrett entfernt etc.)
    hatte vor mir nen kleinen 30 watt übungsverstärker zu holn.
    will die gitarre ja mindestens ncoh 2- 3 jahre spieln deswegen will cihs chon ne ordentliche und ncih nur son einsteigerset.
     
  6. JPage

    JPage Registrierter Benutzer

    Im Board seit:
    06.05.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    1.375
    Ort:
    Hannover
    Zustimmungen:
    120
    Kekse:
    2.287
    Erstellt: 06.08.06   #6
    Dieselbe Situation hatte ich "damals". Die 28 Jahre alte Framus Akustik meiner Mutter ist Saitenlagenmäßig nicht wirklich komfortabel ;):D
    Da habe ich mich nach ein bissl Ferienarbeit für meine Epiphone LP Standard entschieden - und ich habe es nicht bereut. Klanglich auf hohem Niveau, Verarbeitung in Ordnung. Eingestellt war sie auch ganz gut, soweit ich mich erinnern kann... :D

    Einziges Problem der Pickups: Matsche! Aber das auch erst bei höheren Gain-Leveln, also eigentlich voll im Toleranzbereich ;)
    Die Dinger sind ganz klar auf Classic Rock ausgelegt, also darf man ohnehin nicht "zuviel" erwarten. Ich bekomme mit meiner (modifizierten) Led Zeppelin-Sachen ohne Probleme hin, ACDC und Anderes in der Richtung läuft auch. So eine Epi lohnt sich schon :rolleyes::D

    MfG
     
  7. Harlequin

    Harlequin Helpful & Friendly User HFU

    Im Board seit:
    07.10.03
    Zuletzt hier:
    23.02.14
    Beiträge:
    6.218
    Zustimmungen:
    13
    Kekse:
    5.942
    Erstellt: 06.08.06   #7
    Die Tonabnehmer sind eigentlich in Ordnung. Ich habe meine seit 2 Jahren drin, nur die Potis und die Inputbuchse habe ich gewechselt, die hatten den Geist aufgegeben. Wenn dir der Sound gefällt, dann kann man mit der Gitarre jahrelang glücklich sein. Aber ordentlich testen, lass dir keine Gurke andrehen. Schau dazu mal in die FAQs zu Epi von SELE (In seiner sig) und meine (meine Sig).
     
  8. JonoMcFLono

    JonoMcFLono Threadersteller Registrierter Benutzer

    Im Board seit:
    06.08.06
    Zuletzt hier:
    13.11.07
    Beiträge:
    162
    Zustimmungen:
    0
    Kekse:
    66
    Erstellt: 06.08.06   #8
    Wie haste die denn modifiziert?
    naja hab eigentlich vor viel von billy talent und sublime zu spieln (geile bands!!!)
     
  9. SoulCircle

    SoulCircle Registrierter Benutzer

    Im Board seit:
    03.07.06
    Zuletzt hier:
    14.11.07
    Beiträge:
    139
    Ort:
    RLP
    Zustimmungen:
    0
    Kekse:
    38
    Erstellt: 07.08.06   #9
    wenn du den sound haben möchtest, dann schau doch mal im internet nach ob du irgendwo ihre ausrüstung aufgelistet findest! mögichweiße regt das ja an :)
     
  10. Harlequin

    Harlequin Helpful & Friendly User HFU

    Im Board seit:
    07.10.03
    Zuletzt hier:
    23.02.14
    Beiträge:
    6.218
    Zustimmungen:
    13
    Kekse:
    5.942
    Erstellt: 07.08.06   #10
    Meinst du mich?
    Einfach eine neue Inputbuchse einsetzen lassen, da die alte sehr lose war und folglich gelegentlich Störgeräusch eingestreut hat. Irgendwann hat sie keinen Ton mehr fabriziert, nur noch Störgeräusche. Bei den Potis hatten nach 1 1/2 Jahren die beiden Höhenregler zu kratzen angefangen - wenn man sie auf oder zudreht entsteht ein knackendes Geräusch um Verstärker - und dann habe ich sie alle auswechseln lassen, wenn man schon dabei war.
     
  11. JonoMcFLono

    JonoMcFLono Threadersteller Registrierter Benutzer

    Im Board seit:
    06.08.06
    Zuletzt hier:
    13.11.07
    Beiträge:
    162
    Zustimmungen:
    0
    Kekse:
    66
    Erstellt: 07.08.06   #11
    ne JPage :)

    @Harlequin: Wie teuer is sowas eigentlich?
     
  12. Harlequin

    Harlequin Helpful & Friendly User HFU

    Im Board seit:
    07.10.03
    Zuletzt hier:
    23.02.14
    Beiträge:
    6.218
    Zustimmungen:
    13
    Kekse:
    5.942
    Erstellt: 07.08.06   #12
    Gute Frage, kan ich dir nicht genau sagen. Ich glaube ich habe für alle Sachen, die ich auswechseln ließ (Die genannten 4 Potis, Inputbuchse und zusätzlich den Toggle-Switch - Er ging noch, aber der gibt bei Epi auch mal ganz gerne den Geist auf, mein alter hat dies damals gemacht) etwa 60 Euro bezahlt, was ein sehr guter Preis war wie ich finde.

    Hier mal grob die Preise:
    4x Potis je etwa 5 Euro
    1x Buchse 2 Euro
    1x guten Toggle Switch, so ca. 20 Euro

    Also etwa 40 Euro und dann vielleicht 15 Euro Einbau. Kann man selber machen, aber ich bin in sowas nicht wirklich versiert. Da spare ich mir die Nerven und lass das lieber machen.
     
  13. JPage

    JPage Registrierter Benutzer

    Im Board seit:
    06.05.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    1.375
    Ort:
    Hannover
    Zustimmungen:
    120
    Kekse:
    2.287
    Erstellt: 07.08.06   #13
    Bei mir wars relativ viel - und die Ideen kamen mir immer, wenn ich Langeweile hatte :D
    Ich hab die Potis gegen CTS 500kOhm ausgetauscht und neue Ton-Kondensatoren vom Typ Sprague Orange Drops eingebaut. Das alles im Gibson 50s-wiring verschaltet (das hab ich auch aus ner Langeweile raus gemacht..) und gehört obs mir gefällt. Und das tat es ;)
    Vor zwei Wochen, glaube ich, habe ich das alles nochmal rausgenommen und extern und sauber neuverlötet. Bei der Gelegenheit hab ich dann auch noch den Kabel vom Toggle-Switch ersetzt, der Stecker im E-Fach hat mich genervt...
    Und sie ist besser denn je :great:

    MfG
     
Die Seite wird geladen...

mapping