Ungenaue Faderbewegung in Cubase

von morty x, 29.11.03.

  1. morty x

    morty x Registrierter Benutzer

    Im Board seit:
    19.10.03
    Zuletzt hier:
    15.03.08
    Beiträge:
    42
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.11.03   #1
    Hallo,

    ich habe folgendes Problem. Ich möchte in Cubase eine Spur (Floor-Tom) etwas leise machen im Mix, jedoch kann ich beim Kanalfader nur Sprünge von 1,0 einstellen. Kann man es irgendwie einstellen das ich den Fader in 0,2er Schritten verstellen kann ?
    Über Hilfe wäre ich sehr froh!!!

    ThX
     
  2. Mr.Bean

    Mr.Bean Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    1.10.06
    Beiträge:
    99
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.11.03   #2
    Hi Morty,

    voraussetzend. dass Du SX hast:

    Stell mal in:

    >Programmeinstellungen
    >Allgemeines
    >Steuerelemente
    >Verhalten von Schiebereglern

    auf "Linear" - dann müsste es besser werden.

    Ansonsten fällt mir höchstens noch ein, dass Du vielleicht Deine Maus zu "grob" eingestellt hast in den Windows-Einstellungen...

    Gruß,
    Mr.Bean
     
  3. morty x

    morty x Threadersteller Registrierter Benutzer

    Im Board seit:
    19.10.03
    Zuletzt hier:
    15.03.08
    Beiträge:
    42
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 30.11.03   #3
    Habe Cubase VST 32. Und ich habe gemerkt das der Fader so in der Mitte gut einzustellen ist. Aber in dem Bereich wo ich liege nicht. Ich bin bei -30,6 und der nächste Schritt wäre -29,6 und das ist ein zu großer Sprung. Die Spur ist stark kompremiert und daher ist solch ein Schritt bei mir zu groß. Und sie von der Lautstärke so legen das es geht funktioniert nicht.
     
  4. Mr.Bean

    Mr.Bean Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    1.10.06
    Beiträge:
    99
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 30.11.03   #4
    Hi,
    meine mich erinnern zu können, dass es auch in VST so eine Einstellung gab...

    Ansonsten hast du ja noch die Möglichkeit, Werte per Tastatur einzugeben oder die Automationsspur nachzubearbeiten.

    Mehr fällt mir leider nicht ein - sorry, das ich nicht mehr helfen konnte....

    Gruß,
    Mr.Bean
     
  5. morty x

    morty x Threadersteller Registrierter Benutzer

    Im Board seit:
    19.10.03
    Zuletzt hier:
    15.03.08
    Beiträge:
    42
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 30.11.03   #5
    Leider geht die direkte Einstellung per Tastatur auch nicht aber trotzdem danke.
     
Die Seite wird geladen...

mapping