Zu viel Pegel bei Hoontec DSP 2000

von keyj, 08.04.04.

  1. keyj

    keyj Registrierter Benutzer

    Im Board seit:
    08.04.04
    Zuletzt hier:
    10.04.04
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.04.04   #1
    Hallo,
    ich habe - wie wahrscheinlich viele - eine Hoontec DSP 2000 für mein Home-Recording-Studio. Dazu habe ich einen Behringer MX2004 (glaube ich heißt der). Zum Aufnehmen von Drums habe ich nun die 8 Mikropreamps vom Behringer Mixer benutzen wollen und die Signale aus den Insert-Kanälen in die Hoontech einspeisen. Hat auch alles gut geklappt, nur das ich seltsamer Weise auf fast allen Mikros (Sm57) zu viel Pegel hatte. Die Gain-Regler waren am unteren Anschlag! Ich konnte den Pegel noch weiter erhöhen, in dem ich den Gain-Regler noch weiter aufgedreht habe, aber wie gesagt, er war von Anfang an zu hoch. Normalerweise habe ich eher Probleme den Pegel hoch genug zu bekommen. Kann mir das jemand erklären?!? Ist da irgendwas seltsames mit dem Routing in den Behringer-Mixern? Oder liegt auf den Insert-Kanälen einfach immer ein hoher Ausgangspegel?

    Vielleicht hat ja jemand ne Theorie dazu. ;-) Ich freue mich auf Antworten.
     
  2. groovin tobits

    groovin tobits Registrierter Benutzer

    Im Board seit:
    11.12.03
    Zuletzt hier:
    2.03.06
    Beiträge:
    115
    Ort:
    Kleinglattbach
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.04.04   #2
    Ich kann dir nur sagen, dass Ich ein ähnliches Problem hab:
    Bei uns laufen 5 Drumabnehmer Micros über den Behringer Eurorack und dann in dei Korg Aufnehmemaschine. Wir haben einen extremen Rauschpegel....bei dem wir nich wissen woher der kommt!
     
  3. keyj

    keyj Threadersteller Registrierter Benutzer

    Im Board seit:
    08.04.04
    Zuletzt hier:
    10.04.04
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.04.04   #3
    Hallo groovin tobits,
    schon mal gut zu wissen, daß auch andere Leute dieses Problem haben. Ich hatte schon an meinem Verstand gezweifelt. ;-)
    Habt ihr ne Art Work-Around? Das Signal irgendwie anders aus dem Mixer rausziehen oder so?
     
Die Seite wird geladen...

mapping