1 Ausgang 4 Kopfhörer?

von m~Daniel, 27.08.04.

  1. m~Daniel

    m~Daniel Registrierter Benutzer

    Im Board seit:
    05.05.04
    Zuletzt hier:
    1.12.16
    Beiträge:
    4.414
    Ort:
    Frankfurt/Main
    Zustimmungen:
    587
    Kekse:
    17.845
    Erstellt: 27.08.04   #1
    Hallo!

    Wie mach ich das wenn ich einen Ausgang für Kopfhörer habe und aber 4 Kopfhörer anschliessen will....geht das überhaupt? wenn ja was brauch ich dafür...über jegliche lösungsvorschläge wär ich sehr dankbar...

    gruß
    Daniel
     
  2. m~Daniel

    m~Daniel Threadersteller Registrierter Benutzer

    Im Board seit:
    05.05.04
    Zuletzt hier:
    1.12.16
    Beiträge:
    4.414
    Ort:
    Frankfurt/Main
    Zustimmungen:
    587
    Kekse:
    17.845
    Erstellt: 27.08.04   #2
  3. engineer

    engineer HCA Recording HCA

    Im Board seit:
    13.07.04
    Zuletzt hier:
    11.02.15
    Beiträge:
    1.319
    Ort:
    Bundesweit
    Zustimmungen:
    26
    Kekse:
    268
    Erstellt: 27.08.04   #3
    Könntest Dir auch mal den Behringer ansehen. Der ist gut. Was nicht zu empfehlen ist: Der ETEC-Partner! Da habe ich auch einen thread zu. :(
     
  4. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.121
    Ort:
    Oranienburg
    Zustimmungen:
    1.142
    Kekse:
    45.525
    Erstellt: 27.08.04   #4
  5. engineer

    engineer HCA Recording HCA

    Im Board seit:
    13.07.04
    Zuletzt hier:
    11.02.15
    Beiträge:
    1.319
    Ort:
    Bundesweit
    Zustimmungen:
    26
    Kekse:
    268
    Erstellt: 28.08.04   #5
    Den Vorgänger gab es eine ganze Weile im Ausverkauf für etwa die Hälfte!
     
  6. m~Daniel

    m~Daniel Threadersteller Registrierter Benutzer

    Im Board seit:
    05.05.04
    Zuletzt hier:
    1.12.16
    Beiträge:
    4.414
    Ort:
    Frankfurt/Main
    Zustimmungen:
    587
    Kekse:
    17.845
    Erstellt: 28.08.04   #6
    Danke für eure Antworten...hab grad den Behringer bestellt
     
Die Seite wird geladen...

mapping