2x 4ohm zu 8ohm lautsprecher

von Squall_, 28.12.05.

  1. Squall_

    Squall_ Registrierter Benutzer

    Im Board seit:
    10.01.05
    Zuletzt hier:
    4.02.08
    Beiträge:
    406
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 28.12.05   #1
    Hallo...

    Ich habe irgendwo gelesen dass man mit der serienschaltung 2x 4ohm lautsprecher addiert und 8ohm bekommt

    stimmt das? wenn ja wie gehe ich vor mit der serienschaltung? (zeichnung wäre nett)

    und was für ein kabel benötige ich? stinknormales lautsprecherkabel?

    danke gruss squall
     
  2. NorthWalker

    NorthWalker Helpful & Friendly User HFU

    Im Board seit:
    03.08.04
    Zuletzt hier:
    13.10.11
    Beiträge:
    412
    Ort:
    Schleswig
    Zustimmungen:
    4
    Kekse:
    1.383
    Erstellt: 28.12.05   #2
    Zu 1: Schaltung

    Zu 2: Ja
     
  3. Squall_

    Squall_ Threadersteller Registrierter Benutzer

    Im Board seit:
    10.01.05
    Zuletzt hier:
    4.02.08
    Beiträge:
    406
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 28.12.05   #3
    ok danke ich habe es nun gemacht...

    die box habe ich über den den kopfhörer eingang angeschlossen... jedoch kommt kein ton raus... weiss jemand rat?
     
  4. chapter-Stevie

    chapter-Stevie Registrierter Benutzer

    Im Board seit:
    10.05.05
    Zuletzt hier:
    16.03.16
    Beiträge:
    236
    Ort:
    Neuwied
    Zustimmungen:
    0
    Kekse:
    172
    Erstellt: 28.12.05   #4
    Hallo!!??!!??!!
    So'ne Box braucht e bissel Leistung, um irgendwas von sich zu geben.
    Und da reicht das Kopfhörer Gesumse bei weitem nicht aus......
    Versuch vielleicht mal irgendwo einen Boxen-Ausgang zu finden (sind meistens mit Blitzen gekennzeichnet...... und steht irgendwas von Ohm und Speaker Out dran....)
    Ausserdem weiß ich nicht, wieviel Ohm so ein Kopfhörer-Ausgang benötigt.......
    Äääääh, hast Du dem Teil auch ein Gehäuse spendiert????

    Was hast Du für'n Amp?!?!?
    Am Besten mal Bilder machen.....



    Greeetz,

    Stevie
     
  5. Squall_

    Squall_ Threadersteller Registrierter Benutzer

    Im Board seit:
    10.01.05
    Zuletzt hier:
    4.02.08
    Beiträge:
    406
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 28.12.05   #5
    es geht ned habs im chat geklärt

    hier ein bild... den brüllwürfel habe ich schon weggetan... habe ein altes radio gefunden, das tuts immo werde morgen in einem brockenhaus ausschau halten nach alten amps oder so :(
    aber spenden nehme ich auch gerne an :D :cool:
    die box ist etwa nen meter hoch
     

    Anhänge:

  6. Vintage_Man

    Vintage_Man HCA Elektronik, Röhrentechnik HCA

    Im Board seit:
    16.12.04
    Zuletzt hier:
    23.10.16
    Beiträge:
    1.554
    Ort:
    Düssburch
    Zustimmungen:
    52
    Kekse:
    4.325
    Erstellt: 28.12.05   #6
    :confused: Was soll denn das überhaupt werden?
    Ich kann im Moment nicht so richtig folgen.

    /V_Man
     
  7. Squall_

    Squall_ Threadersteller Registrierter Benutzer

    Im Board seit:
    10.01.05
    Zuletzt hier:
    4.02.08
    Beiträge:
    406
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 29.12.05   #7
    Also..

    da ich neuerdings in einer band spiele aber kein geld für einen amp habe ging ich bei meinem onkel im garten arbeiten der mir als lohn 2 instrumenten lautsprecher à 100W gegebn hatte... voller hoffungn habe ich die box gebaut und mit dem brüllwürfel verbunden fazit: entweder die box direkt am amp abzwicken oder sich nen amp mit line out whatever dings um die box anzuschliessen kaufen... ^^ chaotisch aber ich bin müde nacht
     
  8. chapter-Stevie

    chapter-Stevie Registrierter Benutzer

    Im Board seit:
    10.05.05
    Zuletzt hier:
    16.03.16
    Beiträge:
    236
    Ort:
    Neuwied
    Zustimmungen:
    0
    Kekse:
    172
    Erstellt: 29.12.05   #8
    Hmmmm,
    ich geh davon aus, daß Du technisch absoluter Neuling bist, oder?!? - Bitte versteh das jetzt nicht falsch!!! - Die Leutz hier wollen Dir nur helfen......

    Also, die Box bauen war schonmal richtig. Die Box richtig verkabeln - ich denke, daß Du das getan hast, wenn Du den Schaltplan beachtet hast.
    Aber die Box an 'nem Kopfhörerausgang anzuschließen war - gelinde gesagt - für die Hose.
    Diese Lautsprecher brauchen Leistung, um irgendwas von sich zu geben. Die Leistung eines Kopfhörer-Dingens reicht bei weitem nicht aus.

    Der sogenannte Brüllwürfel sieht mir schwer nach einer Stereo-Anlage aus, oder?!?
    Besser, Du siehst Dich bei Ebay nach 'nem richtigen Amp um. Oder - und das geht auch und ist sogar sehr günstig - Du suchst nach 'nem alten Röhrenradio. Vielleicht mal Opas und Omas abklappern, oder Ebay.....
    Mit der SuFu kannst Du hier einiges über Röhrenradios rausfinden.

    Also, so, wie Du das derzeit angeschlossen hast, wird da nie was rauskommen.
    Wo stöpselst Du denn die Gitte rein?!?
    Detaiklaufnahmen von diesem Brüllwürfel wären net schlecht.


    Greeeetz & Good Luck

    Stevie
     
  9. Squall_

    Squall_ Threadersteller Registrierter Benutzer

    Im Board seit:
    10.01.05
    Zuletzt hier:
    4.02.08
    Beiträge:
    406
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 29.12.05   #9
    ich hab nen richtigen amp :D aber ich wollte probieren wie die lautsprecher klingen und habe daher schnell eine stereoanlage genommen :)

    joa... technischer neuling nicht umbedingt jedoch wurde mir hier einmal versichert dass das gehen sollte...

    an alle danke für eure schnelle hilfe gruss squall
     
Die Seite wird geladen...

mapping