Alte Korg CX-3 kratzt

von Aleksandi, 03.06.08.

  1. Aleksandi

    Aleksandi Registrierter Benutzer

    Im Board seit:
    01.10.07
    Zuletzt hier:
    30.12.10
    Beiträge:
    62
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.06.08   #1
    Hallo zusammen,

    habe kürzlich eine alte CX-3 für sehr billig :D auf dem Flohmarkt erstanden.
    War so günstig, dass ich sie gekauft habe, obwohl sie rauscht.
    und zwar produziert sie ein seltsames rauschendes Geräusch, sobald die Zugriegel gezogen sind - je mehr und je weiter, desto lauter ist auch das rauschen.

    nehme mal an, das ist serienmäßig nicht beabsichtigt, oder?
    kann man da was gegen tun (nur wenns billig reparierbar sein sollte)

    Danke!
     
  2. richy

    richy HCA Soundprogrammierung HCA

    Im Board seit:
    12.10.04
    Zuletzt hier:
    2.05.12
    Beiträge:
    2.384
    Zustimmungen:
    43
    Kekse:
    3.169
    Erstellt: 03.06.08   #2
    In der CX3 sind zwar rauscharme (damals sehr teure) Opas verbaut, aber dennoch rauscht sie etwas, so wie alle analogen Geraete.
    Ist das Rauschen noch stoerend wenn du den Overdrive rausdrehst ?
    Wie klingt das Rauschen ? Gleichmaessig wie ein Wasserfall oder teilweise abgehackt wie ein digitales Stoergeraeusch oder mehr ein ein Pfeifton ?

    Da das Rauschen von den Zugriegeln abhaengig ist :
    Vor jedem Zugriegel liegt ein Filter als Sinusformer der ueber einen Transistor (Rauschquelle) aufgebaut ist. Ausgenommen der oberste Zugriegel. Da ist das Filter passiv.

    Du kannst also einen einfachen Test machen :
    "Rauscht" das hoechste Zugriegel genauso wie die anderen ?
    Wenn ja, dann waere das schlecht.
    Wenn nein ist es das normale Rauschen der Transistoren, dass beim passiven Filter fehlt.
    Teste auch mal alle Zugriegel. Ist das Stoersignal bei allen gleich laut ?
    Bei meiner CX3 hoere ich nur ein leichtes Rauschen wenn ich mehrere oder alle Zugriegel ziehe.
    Dann liegen aber auch 50 aktive Filter vor dem Verstaerker.Voellig normal.
    Bei einzelnen Zugriegel ist das Rauschen so gering, dass es nicht hoerbar ist.

    Es koennte natuerlich auch etwas mit der Stromversorgung nicht stimmt.
    Ein Audiodemo von dem Stoersignal und Stoersignal + Nutzsignal waere hilfreich.
    Und teste auch mal ob ein Zugriegel vielleicht besonders rauscht.
     
  3. Böhmorgler

    Böhmorgler Gesperrter Benutzer

    Im Board seit:
    31.03.06
    Zuletzt hier:
    24.09.14
    Beiträge:
    3.727
    Zustimmungen:
    80
    Kekse:
    5.928
    Erstellt: 03.06.08   #3
    Erstmal eine Warnung:
    Die Korg CX3 ist ja noch analog....
    Herzstück sind neben dem TOS die Siemens-ICs SM304, SM305A, SM305B (gleiche Technik hat z.B. auch Böhm in der DS-Serie verbaut). Diese sind nicht mehr zu bekommen - und wenn dann nur schweineteuer. Von der Tastaturabfrage gibt es Nachbauten deren Preis weit über 100 US-$ liegt.
    Also: Vorsicht beim Auseinanderbauen!!

    Die Siemens-ICs erzeugen Rechteckspannungen, die dann gefiltert werden.

    Filterung erfolgt - wie Richy schon sagte - über aktive Filter. Möglicherweise erzeugen die ein ungewolltes Rauschen. In wie weit die Operationsverstärker (4558) Rauschgeneratoren sind, vermag ich nicht zu sagen.


    Ach ja
    Technische Daten gibt es dort:
    http://robert.weathergreen.com/bx3/schematics.htm
    http://home.germany.net/100-235778/richy2001/manuals.htm
     
  4. Aleksandi

    Aleksandi Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.07
    Zuletzt hier:
    30.12.10
    Beiträge:
    62
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.06.08   #4
    danke an richy und böhmorgler!

    werde mich am wochenende mal drum kümmern, habe blöderweise gerade keinen zugriff auf die orgel. dann probier ich mal alles aus und schaue gfls. mal nach soundfiles vom rauschen.
    selbst außeinander bauen kommt nicht in frage - habe null ahnung von sowas :)
     
  5. Aleksandi

    Aleksandi Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.07
    Zuletzt hier:
    30.12.10
    Beiträge:
    62
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.06.08   #5
    das rauschen:
    - betrifft nur die unteren 5 riegel
    - ändert sich je nach tonhöhe und intensität der jew. zugriegel
    - nimmt das rotary mit auf, sofern angeschaltet
    - wird stärker, wenn das distortion drin ist
    - its im grunde eher ein verrauschter ton, statt ein reines rauschen (das hö ich nämlich, wenn gar kein zugriegel gezogen ist)

    hilft euch das bei der diagnose weiter?
     
  6. richy

    richy HCA Soundprogrammierung HCA

    Im Board seit:
    12.10.04
    Zuletzt hier:
    2.05.12
    Beiträge:
    2.384
    Zustimmungen:
    43
    Kekse:
    3.169
    Erstellt: 07.06.08   #6
    Nur die unteren 5 Zugriegel ?
    Das ist schlecht. Dann ist eventuell etwas mit einem der beiden SM304 Chips nicht in Ordnung.
    Stell mal einen mp3 hier rein.
    Ansonsten kann man das nur sehr schwer beurteilen.
     
  7. Aleksandi

    Aleksandi Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.07
    Zuletzt hier:
    30.12.10
    Beiträge:
    62
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 09.06.08   #7
    okay, klingt ja nicht so gut.

    werde versuchen, das am wochenende mal aufzunehmen.

    dann stell ichs rein.

    grüße
     
  8. Aleksandi

    Aleksandi Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.07
    Zuletzt hier:
    30.12.10
    Beiträge:
    62
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 12.06.08   #8
    hier:

    http://home.arcor.de/kb2005/cx-3 rauschen.mp3

    findet ihr eine testaufnahme des geräuschs.

    habe mal die presets 1,2,3 jeweils direkt hintereinander ohne rotary und dann mit rotary (fast) aufgenommen.

    die ausschnitte sind recht kurz (und die samples von den presets 1+2 klingen fast gleich), ich denke aber, damit könnt ihr euch nen eindruck verschaffen.

    Weiterhin danke für eure hilfe!
     
  9. richy

    richy HCA Soundprogrammierung HCA

    Im Board seit:
    12.10.04
    Zuletzt hier:
    2.05.12
    Beiträge:
    2.384
    Zustimmungen:
    43
    Kekse:
    3.169
    Erstellt: 12.06.08   #9
    Hey prima Leackage :-)
    Also das wurde ich nicht unbedingt ein nur Stoergeraeusch nennen. Ich nehme mal an du hast bei der Aufnahme NICHT den Arm quer ueber die Tastatur gelegt. Denn genauso hoert sich das an.

    Die CX3 liest die Tatstatur digital ueber SM304 chips aus.
    Die SM305 Chips stellen Frequenzteiler dar, die die Frequenzen eines Mastergenerators teilen (TOG) Die Frequenzen werden danach ueber Filter sinusgeformt.
    D.h. Innerhalb der SM305 chips liegen staendig alle von der Orgel benoetigten Frequenzen vor.
    Diese entsprechen den Zahnraederm einer Hammond, die sich ja auch staendig drehen.
    Aber erst wenn ich eine Taste druecke wird das Signal des entsprechenden Generators freigegeben und auf die "Daten" Audileitung gelegt.
    Bei der Hammond ueber die 9 Tastaturkontakte, bei der CX3 indirekt uber das 305 Chip. Durch einen Defekt koennen nun die frei schwingenden Generatoren auf die Audio Leitung gelangen. Und das liegt bei deiner CX3 wohl vor.

    Es waere daher noch interessant zu wissen, ob das Geraeusch tatsaechlich so laut ist, wie wenn du den Arm quer ueber die Tastatur legst.
    Das wuerde bedeuten dass das SM304 faelschlicherweise all note on sendet.
    Wahrscheinlich ist dem aber nicht so.
    Der Fehler liegt eher bei einem der SM305 Chips. Deren interner Tastaturkontakt.
    Der Halbleiterschalter, der den Ton freigibt.


    BTW: Das Prob hatte schonmal ein CX3 Benutzer.
    http://home.arcor.de/richardon/richy2001/crosstalk.txt
    Now push only the 16 Drawbar. You will hear the leackage of chip 1.
    Now push only the 4 Drawbar. You will hear the leackage of chip 2.
    Now push only the 1 Drawbar. You will hear the leackage of chip 3.

    Die Frage waere dann: Ist es der Chip oder die Hardware um diesen Chip.
    Die du hier siehst :
    http://home.arcor.de/richardon/richy2001/circuit/s2.gif
    Das kann man durchv vertauschen der Chips eventuell ermitteln. Siehe *)

    Wenn die Chips defekt sind hast du ganz schlechte Karten.
    Ich vermutete damals auch, dass etwas mt der Stromversorgung nicht stimmt.
    Die Halbleiterschalter im falschen Arbeitspunkt liegen.
    Das waere aber eine etwas aufwendigere Fehlersuche.

    Im Korg Forum muesste der Fehler eigentlich bekannt sein. Musik Mayer hat die old CX3 frueher repariert.

    *)
    Teste nochmals ganz genau welche Zugriegel das Stoergeraeusch erzeugen !
    Also immer einen einzelnen Drawbar ziehen und mit der Angabe welcher das ist notieren ob er ok ist oder nicht.
    Welcher Chip fuer welches Zugriegel zustaendig ist kann man den D Diagrammen entnehmen.
    http://home.arcor.de/richardon/richy2001/circuit/cx3.htm
    SM 305AI: 16, 5-1/3, 8
    SM 305AII : 4, 2-2/3, 2, 1-1/3
    SM 305 B: 1-3/5, 1

    Damit laesst sich der Fehler zunaechst genauer loskalisieren
     
  10. Aleksandi

    Aleksandi Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.07
    Zuletzt hier:
    30.12.10
    Beiträge:
    62
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 12.06.08   #10
    erst mal danke für die ausführliche und offenkundig sehr kompetente antwort :)

    von all dem hier:
    verstehe ich nur bahnhof :-)

    also: auf jeden fall habe ich bei der aufnahme des störgeräuschs
    a) nicht den arm auf die tasten gelegt, sondern die tasten gar nicht berührt und
    b) sind es wie gesagt nur die unteren 5 zugriegel, die betroffen sind und

    ich versuche morgen oder so nochmal, mich da rein zu lesen

    danke jedenfalls!

    grüße
    aleksandi
     
  11. Böhmorgler

    Böhmorgler Gesperrter Benutzer

    Im Board seit:
    31.03.06
    Zuletzt hier:
    24.09.14
    Beiträge:
    3.727
    Zustimmungen:
    80
    Kekse:
    5.928
    Erstellt: 12.06.08   #11
    Untere 5 Zugriegel bedeutet also:
    16, 5 1/3, 8, 4, 2 2/3

    Dann wären 2 SM305A betroffen, aber das halte ich für nicht so ganz wahrscheinlich, da es dann auch weitere Fußlage betreffen müßte. Aber vielleicht hört man die auch einfach nicht raus.

    Am besten probierst Du nochmal jeden Zugriegel einzeln aus. Dabei am besten alle Effekte etc. ausschalten, so daß man das "reine" Störgeräusch hört.
     
  12. richy

    richy HCA Soundprogrammierung HCA

    Im Board seit:
    12.10.04
    Zuletzt hier:
    2.05.12
    Beiträge:
    2.384
    Zustimmungen:
    43
    Kekse:
    3.169
    Erstellt: 12.06.08   #12
    Sorry, versuche es nochmal einfach:
    (Und ich hatte 304 und 305 falsch bezeichnet. Habs oben korrigiert)
    In der Orgel gibt es Abteilungen die jeweils verschidenen Aufgaben bearbeiten.

    Abteilung A) schaut immer nach welche Tasten an der Orgel gedrueckt werden.
    Abteilung B) erzeugt alle Einzeltoene, die die Orgel benoetigt.
    Aber nicht nur wenn sie benoetigt werden, sondern staendig laufen deren Tongeneratoren.
    Wenn ein oder mehrere Toene angefordert sind oeffnen sie entsprechende Tore, so dass man die dahinter arbeitenden Generatoren hoert.

    Abteilung B) erhalt von Abteilung A) eine Liste l mit der Information welche Tasten gedrueckt sind. Sie verfuegen ueber einen Katalog aus dem sie dann ermitteln, welche Tore sie anhand der Liste von Abteilung A) oeffnen muessen.

    Bei deiner Orgel scheinen einige Tore zu klemmen. Die gehen nicht mehr ganz zu.
    Daher hoert man die Generatoren im Hintergrund als Stoergeraeusch arbeiten.

    Jetzt kann man zunaechst fragen:
    Na welche Abteilung schlampert da ? Liefert Abteilung A) eine Liste mit der falschen Angabe, dass Tasten gedrueckt sind, obwohl gar keine gedrueckt wird ?
    Das ist recht unwahrscheinlich, denn das Stoergeraeusch ist leiser als eine gedrueckte Taste oder ?
    (Ich schliesse das aus dem starken Rauschanteil deiner Aufnahme)
    Die Liste von Abteilung A) sagt aber nur Tor auf oder zu. (Digital)

    Also schlampert Abteilung B). Die besteht aus den drei Werken:
    Zwei SM305 A, ein SM305 B, kurz als Werk 1,2,3 bezeichnet.
    Jedes Werk ist fuer bestimmte Zugriegel zustaendig, die sie mit den Toenen beliefern.
    In irgendeinem Werk klemmen dabei die Tore.
    Die erste Frage ist :
    Klemmen die Tore im Werk selbst oder irgendetwas z.B. mit den Versorgungsleitungen
    nicht. Dazu schaut man erst mal welche der drei Werke denn defekt sein koennten.

    Aus deiner Angabe dass die untersten 5 Zugriegel den Fehler aufweisen folgt, dass Werk 1 einen Totalschaden hat, waehrend bei Werk 2 nur ausgerechnet die Tore klemmen, die 2 von 4 Zugriegel versorgen.
    Was eher seltsam ist.

    Jetzt bin ich mal radikal und vertausche mit einem Bagger die Werke 1 und 2 (die identisch aufgebaut sind) Das Wek von dem ich annahm, dass es einen Totalschaden hat versorgt nun die Leitungen bei denen zuvor nur ein Zugriegel defekt war.
    Und umgekehrt.

    Was wuerde also konkret passieren ?
    a) Wenn der Fehler tatsaechlich im Werk selbst liegt ?
    b) Der Fehler an den Versorgungsleitungen liegt ?
     
  13. richy

    richy HCA Soundprogrammierung HCA

    Im Board seit:
    12.10.04
    Zuletzt hier:
    2.05.12
    Beiträge:
    2.384
    Zustimmungen:
    43
    Kekse:
    3.169
    Erstellt: 12.06.08   #13
    @Boehmorgler
    Ich hatte in einem Threads 304 und 305 verwechselt.
    Hab ich korrigiert.
    So wie du sagst:
    Die Frequenzteiler sind die zwei 305A und ein 305B. IC3 IC4 IC5

    Die CX3 hat eine seltsame Technik. Zum einen enthalten die Chips Fusslagen die es gar nicht gibt (fuer andere Modelle, ganz andere Anwendung ? Mich hat schon immer interessiert fuer wen Siemens die Dinger eigentlich produziert hat)
    Zum anderen ist die CX3 "zugriegelorientiert" konzipiert. Sie enthaelt daher ein paar doppelte Filter.

    Damit laesst sich aus dem Defekt eines Zugriegels aber genau auf das entsprechende IC schliessen.
    IC3 verarbeitet 3 Zugriegel IC4 4 Zugriegel und IC5 (das 305B) nur mal 2 Zugriegel.
    Nichtbenoetigte Ausgaenge sind an 4 V gelegt. (Halbe Versorgungsspannung)
    5 Filterausgaenge bilden einen Zugriegel.
    Man kann die IC Nummern auch im Schaltplan an den Zugriegel Summierern ablesen.

    Und so wie du sagst. Wenn 5 Zugriegel defekt sind waere es komisch. Denn ein IC waere nur zum Teil defekt. Was aber durchaus auch sein kann.
    Wenn ich in dem Fall die SM305A vertausche koennte man das genauer aussagen.
    Bei manchen CX3 sind die gesockelt.
    Bei ebay werden sm304 und sm305 aus Dr Boem Bestaenden wieder angeboten !
     
  14. Aleksandi

    Aleksandi Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.07
    Zuletzt hier:
    30.12.10
    Beiträge:
    62
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 13.06.08   #14
    na, dass ist ja mal eine ausgesprochen charmante paraphrasierung für technik-laien, kompliment! jetzt versteh ich langsam, worum es hier geht.........
    und btw: das störgeräusch ist deutlich leiser, als ob ich eine, zwei, zehn oder alle tasten auf einmal gedrückt halte - ansonsten hätte ich die orgel ja nicht gekauft (habe sie natürlich vorher angespielt).
     
  15. Böhmorgler

    Böhmorgler Gesperrter Benutzer

    Im Board seit:
    31.03.06
    Zuletzt hier:
    24.09.14
    Beiträge:
    3.727
    Zustimmungen:
    80
    Kekse:
    5.928
    Erstellt: 13.06.08   #15
    Bei Böhm ist in der Topsound tatsächlich die Fußlage 10 2/3 tatsächlich als Zugriegel ausgeführt. Getreu dem Motto: wenn der IC die Fußlage ausspuckt, können wir sie auch nutzen. :rolleyes:
    Ja, die Dinger sind, wie oben erwähnt, bei Böhm verbaut worden - und zwar in der DS-Serie (Topsound, Starsound etc.)
    Böhm hat den ICs eine eigene interne Nummer verpasst, wie sie allen ICs eine firmeninterne Nummer verpasst haben. So bindet man Kunden, indem man so tut als sei alles streng geheim. Wenn der Kunde nicht weiss, was es für ein IC ist, muß er halt bei Böhm kaufen. Wersi hat damals übrigens das gleiche gemacht.

    Die Böhm-Nummern sind:
    IC48 = SM 304A
    IC49 = SM 305A
    IC50 = SM 305B

    Für die IC48 - also die Tastaturabfrage SM304 - gibt es einen Nachbau bei Parastream (http://www.parastream.com/hardware/RP-SM304A.asp), allerdings wollen die alleine für einen IC 75,- US-$ haben!
    Preiswerter ist es, sich bei ebay eine Topsound zu kaufen und dann die ICs auszubauen. Mit etwas Glück bekommt man die für einen kleinen 2stelligen Betrag und dann hat man gleich 4 SM304 und 3 SM305A.

    Für SM305 gibt es meines Wissens keinen Ersatztyp und auch keinen Nachbau. :(


    Noch ein Wort zur Funktion:
    Von "Abteilung A", also der Tastaturabfrage wird ein Datenstrom an die "Abteilung B" (SM305) gesendet, in dem mitgeteilt wird, welche Tasten gedrückt wurden. Hier hört es sich ja an, als würden alle Tasten gedrückt. Das könnte theoretisch auch bedeuten, daß bei der Tastaturabfrage was nicht stimmt und dieser Datenstrom fehlerhaft ist.
    ABER nur theoretisch, denn der gleiche Datenstrom wird an alle 3 ICs (2xSM305A, 1xSM305B) gesandt. Wäre der Datenstrom also wirklich fehlerhaft, so müßten alle Fußlagen erklingen und nicht nur die untersten 5.
    Rein theoretisch könnte auch ein Fehler in Leitung "T" vorliegen. Das ist ein 65Bit Clock-Impuls: die ersten 4 Bit stehen für die 4 möglichen Fußlagen, die restlichen 61 Bit für die 61 Tasten, die diese IC-Kombination verarbeiten kann. Synchronisiert wird das Ganze durch Leitung "U", die den Startpunkt dieser 65Bit-Folge festlegt.

    Da die äußere Beschaltung der ICs relativ einfach ist, bleiben nur ganz wenige Bauteile, die möglicherweise Einfluß auf den Datenverkehr haben können und vielleicht defekt sein können. Das wären die drei beteiligten Transistoren: Q1, Q2, Q3. Deren Ausfall halte ich aber für weniger wahrscheinlich, da sich der Ausfall auch auf das normale Spiel auswirken würde.

    Insgesamt ist das Verhalten der Orgel schon merkwürdig. Dieses Durchsingen sollte es bei den ICs eigentlich nicht geben. Und ein Teilausfall der Verharfungsmatrix ist m.E. auch eher unwahrscheinlich, sofern alle Versorgungsspannungen in Ordnung sind.

    Sofern etwas im Digitalbereich nicht stimmt, kommt man leider mit einfachen Messmethoden nicht weiter. :(
     
  16. richy

    richy HCA Soundprogrammierung HCA

    Im Board seit:
    12.10.04
    Zuletzt hier:
    2.05.12
    Beiträge:
    2.384
    Zustimmungen:
    43
    Kekse:
    3.169
    Erstellt: 13.06.08   #16
    Hi
    Bei ebay werden Sm3o4 und sm305 aus wersi oder Boehm Bestaenden wieder angeboten.
    http://cgi.ebay.at/ws/eBayISAPI.dll?ViewItem&item=270237223272
    Falls das serioes ist und die 49 EUR tatsaechlich fuer zwei SM305A sind waere das eine Hoffnung. Fuer die ganze old CX3 Gemeinde.

    Ich wuerde folgendes vorschlagen:
    1)
    Orgel aufschrauben und nachschauen ob die SM305 gesockelt sind. AUf meiner HP gibt es die Plaene wo man die ICs findet. Vorher sich ueber Wasserhan oder Heizung erden und keine Pins der Bauteile anfassen.
    Sind die ICs nicht gesockelt eruebrigt sich wohl alles weitere, da zum Ausloeten eine Loetpumpe und Erfahrung notwendig sind.
    In dem Fall weiter bei 4)

    2)
    Die beiden ICs 305A ausstecken und vertauschen. Aendert sich die Fehlersituation sind ziemlich sicher die ICs defekt. Ueber Nacht so laufen lassen um zu sehen ob dies am Betriebszustand liegt.
    Wiederum vertauschen. Hat sich am Betriebszustand etwas geaendert ?
    Falls alles gut lauft:

    3)
    Bei ebay die beiden ICs kaufen und ins Board stecken.
    Ich uebernehme dafuer aber keine Garantie. Mit dem positiven Test unter 2) waere es aber sehr wahrscheinlich dass die Orgel dann wieder funktioniert.

    4)
    Die Orgel in die Werkstatt geben mit dem Hinweis dass bei ebay die ICs anscheinend erhaeltlich sind. (Vor zwei drei Jahren waren die weltweit so gut wie nicht mehr erhaeltlich )
     
  17. Böhmorgler

    Böhmorgler Gesperrter Benutzer

    Im Board seit:
    31.03.06
    Zuletzt hier:
    24.09.14
    Beiträge:
    3.727
    Zustimmungen:
    80
    Kekse:
    5.928
    Erstellt: 13.06.08   #17
    Bei den Artikeln steht "gebraucht".
    Ich denke, daß es sich da um Teile handelt, die irgendwo ausgebaut wurden, aber ich kenne den Verkäufer nicht. (Der sitzt übrigens in 41334 Nettetal).
     
  18. Aleksandi

    Aleksandi Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.07
    Zuletzt hier:
    30.12.10
    Beiträge:
    62
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 14.06.08   #18
    es sind tatsächlich die 5 unteren zugriegel - ab dem 6. ist keinerlei störgeräusch zu hören.

    da ich die orgel ohnehin nicht selbst reparieren könnte, müsste also eine werkstatt her.
    kann mir jemand da was empfehlen? nur, damit ich mir vorerst mal nen kostenvoranschlag machen lassen kann
     
  19. Böhmorgler

    Böhmorgler Gesperrter Benutzer

    Im Board seit:
    31.03.06
    Zuletzt hier:
    24.09.14
    Beiträge:
    3.727
    Zustimmungen:
    80
    Kekse:
    5.928
    Erstellt: 14.06.08   #19
    Werkstätten zu finden, die so ein Gerät reparieren können, ist wahrscheinlich nicht ganz einfach.

    Hilfreich wäre es freilich, zu wissen, ob Du eher jemanden in München oder Flensburg suchst.... Anders gesagt: wo kommst Du denn her?

    Du könntest auch mal im Analogorgelforum nachfragen: www.analogorgel.de/orgel/
     
  20. Aleksandi

    Aleksandi Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.07
    Zuletzt hier:
    30.12.10
    Beiträge:
    62
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 14.06.08   #20
    stimmt, das ist ne notwenige info. komme aus der limburger ecke. rhein-main gebiet wäre daher ideal, giessener raum oder so ginge aber alles auch
     
Die Seite wird geladen...

mapping