Asio Treiber für Creative Audigy 2 ZS Platinum Pro ?

von Morgorroth, 15.02.06.

  1. Morgorroth

    Morgorroth Registrierter Benutzer

    Im Board seit:
    31.03.05
    Zuletzt hier:
    1.11.16
    Beiträge:
    1.252
    Ort:
    Merzig (Saarland)
    Zustimmungen:
    4
    Kekse:
    536
    Erstellt: 15.02.06   #1
  2. Deltafox

    Deltafox Helpful & Friendly User HFU

    Im Board seit:
    11.10.04
    Zuletzt hier:
    5.12.16
    Beiträge:
    7.542
    Zustimmungen:
    589
    Kekse:
    18.405
    Erstellt: 16.02.06   #2
    wieso scheint dem nicht so zu sein? also bei mir kann ich auswählen, ob ich ASIO-Treiber benutzen will (in der Treiberauswahl des Musikprogramms)

    und eigentlich dachte ich nicht, dass ich die separat installiert hätte... aber könnte auch sein, dass ich das jetzt vergessen habe (selbe Soundkarte)
     
  3. Choseh

    Choseh Registrierter Benutzer

    Im Board seit:
    24.02.06
    Zuletzt hier:
    19.03.06
    Beiträge:
    18
    Ort:
    Zwickau
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.02.06   #3
    ansonsten asio4all oder kx asio nachinstallieren
     
  4. Morgorroth

    Morgorroth Threadersteller Registrierter Benutzer

    Im Board seit:
    31.03.05
    Zuletzt hier:
    1.11.16
    Beiträge:
    1.252
    Ort:
    Merzig (Saarland)
    Zustimmungen:
    4
    Kekse:
    536
    Erstellt: 28.02.06   #4
    ha sich erledigt, ich war nur zu dumm, um cubase richtig einzustellen :o
    aber danke nochmal (es sind übrigens Asio treiber bei der Soundkarte dabei :great: , top gerät)
     
Die Seite wird geladen...

mapping