Bin ich zu blöd dafür?Mono/Stereo

von Canon, 02.03.06.

  1. Canon

    Canon Registrierter Benutzer

    Im Board seit:
    31.10.05
    Zuletzt hier:
    17.11.09
    Beiträge:
    166
    Zustimmungen:
    0
    Kekse:
    31
    Erstellt: 02.03.06   #1
    Also:
    Ich bin gerade dabei einen SOng aufzunehmen (wird ganz gut!:D ) und höhre wenn ich musik mache diesen generell mit einem Studiokopfhöhrer ab. Naja und dem letzt habe ich mal meine zwei ohrstöpsell zum abhöhren benutzt.
    Problem:
    Bei den zwei ohrstöpseln kommt nur an einer Seite Ton an der anderen nicht.
    Liegt das an der aufnahme? Beim Studiokopfhöhrer kommt an beiden ohren Ton.
    Liegt das vielleichtz am kabel?
    vilen Dank schon ma:)
     
  2. Gast 23432

    Gast 23432 Registrierter Benutzer

    Im Board seit:
    24.10.05
    Beiträge:
    30.432
    Zustimmungen:
    6.508
    Kekse:
    150.155
    Erstellt: 02.03.06   #2
    Kannst Du die "Stöpsel" nicht an einem anderen Gerät mal kurz testen? Wenns da auch nur auf einer Seite geht, kann es am Stecker (unwahrscheinlich), Kabel (kömmt öfter vor) oder am Ohrhörer selbst (seltener, aber durchaus möglich) liegen..(Defekt)
    Dumme Frage: hast Du den Stecker wirklich richtig fest in der Buchse drin? Manchmal fehlt der letzte halbe Millimeter...
     
  3. KlausP

    KlausP HCA Gitarre HCA

    Im Board seit:
    25.01.04
    Zuletzt hier:
    14.07.11
    Beiträge:
    6.293
    Ort:
    Franken
    Zustimmungen:
    10
    Kekse:
    13.246
    Erstellt: 02.03.06   #3
    Dein "Ohrstöpsel" gibt aus irgendeinem Grund das Signal mono wieder, daher hörst du nur eine Seite. Stecker oder Kabel defekt wie tonstudio schon gesagt hat.
     
  4. Canon

    Canon Threadersteller Registrierter Benutzer

    Im Board seit:
    31.10.05
    Zuletzt hier:
    17.11.09
    Beiträge:
    166
    Zustimmungen:
    0
    Kekse:
    31
    Erstellt: 02.03.06   #4
    Danke em jo die Stöpsel gehen schon aber ich glaub der adapter von klein Klinke zu groß is dem nach am arsch?!
     
  5. Apfelkrautwurst

    Apfelkrautwurst Registrierter Benutzer

    Im Board seit:
    19.12.05
    Zuletzt hier:
    17.08.15
    Beiträge:
    645
    Zustimmungen:
    30
    Kekse:
    968
    Erstellt: 02.03.06   #5
    mhh...meinst du den spielraum?
    ich hatte auch mal einen klinkenadapter der zu weit war...wenn ja einfach nen passenden besorgen..
     
  6. KlausP

    KlausP HCA Gitarre HCA

    Im Board seit:
    25.01.04
    Zuletzt hier:
    14.07.11
    Beiträge:
    6.293
    Ort:
    Franken
    Zustimmungen:
    10
    Kekse:
    13.246
    Erstellt: 02.03.06   #6
    oder er ist mono. Da erlennst du an dem Steckerteil, wenn das Metall nur einmal von so einem schwarzen "Plastikkreis" unterbrochen ist ist er mono, wenn zweimal dann stereo.
     
  7. Canon

    Canon Threadersteller Registrierter Benutzer

    Im Board seit:
    31.10.05
    Zuletzt hier:
    17.11.09
    Beiträge:
    166
    Zustimmungen:
    0
    Kekse:
    31
    Erstellt: 03.03.06   #7
    aha genau!!
    Danke
    er hat nur eine schwarze unterbrechung in Form von einem Kreis.
     
  8. Gast 23432

    Gast 23432 Registrierter Benutzer

    Im Board seit:
    24.10.05
    Beiträge:
    30.432
    Zustimmungen:
    6.508
    Kekse:
    150.155
    Erstellt: 03.03.06   #8
    Dann solltst Du ihn lieber nicht an einem Stereoausgang verwenden, der rechte Kanal wird durch die Monoklinke kurzgeschlossen (Signal gegen Masse) und kann (!) zu Schäden am Ausgangsverstärker führen....
     
Die Seite wird geladen...

mapping