Box kaputt???

von Oevie, 03.01.06.

  1. Oevie

    Oevie Registrierter Benutzer

    Im Board seit:
    26.11.05
    Zuletzt hier:
    9.10.16
    Beiträge:
    23
    Ort:
    Eickhorst
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.01.06   #1
    Hallo!

    Habe mir am 20.11.05 (ja...richitg gelesen) bei musik-service.de das Peavey MAX 450 und die Peavey 410 TVX bestellt...
    nach langer wartezeit (aufgrund von transportschaden an der box...-__-) hab ich seit heute alles zusammen...
    in der box is zwar hinten ne kleine delle...ich hab aber keinen nerv mehr,nochmal son stress zu machen und n monat zu warten...-__- .!.
    deswegen dacht ich mir...scheiß drauf...du nimmst die box an,und dann is gut...so ne kleine delle tut ja keinem was...

    meine problem is jetzt nur...ich hab jetzt n bißchen auf der box gespielt...und wenn ich auf derA-Saite im 4. Bund spiele schrebbelt die box irgendwie...

    liegt das

    a.)
    an dem umfeld,in dem ich spiele (box steht noch bei mir zu hause und nicht im proberaum)
    b.)
    an dem sehr dünnen Kabel,was ich übergangsweiße als verbindung zwischen top und box benutze,weil ich zu haus nich genug kabel hab
    oder c.)
    an den einstellungen am top (was ich allerdings ausschließe...

    oder ist das einfach schon kaputt...man..das regt mich voll auf...
    was mach ich denn jetzt????

    mfG
    Oevie
     
  2. young_bassman

    young_bassman Registrierter Benutzer

    Im Board seit:
    30.12.05
    Zuletzt hier:
    13.04.12
    Beiträge:
    103
    Ort:
    Radevormwald (nähe Remscheid, Wuppertal)
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.01.06   #2
    Hey,
    was meinst du mit schrebbeln???

    Also das würde ich ausschließen da ja die Box schrebbelt und nicht der ton der bei dir ankommt.
    Schrebbelt es auch wenn du direkt davor stehst? Ich denke ja und dann ist es sicher nicht das umfeld.


    Dan würde sich wahrscheinlich alles Scheiße anhören und nicht nur das C# auf der A saite.


    Ich denke das kann man ganz ausschließen obwohl du mal die mitten und höhen ganz wegdrehen könntest die tiefen ganz rein und das gleiche auch mit nur höhen rein und nur mitten rein probieren. Aber ich denke es ist zimlich sicher auszuschließen.


    Das könnte gut zutreffen kann aber nichts sagen sind nur vermutungen ich wieß ja nicht was du mit schrebbeln meinst.

     
  3. Oevie

    Oevie Threadersteller Registrierter Benutzer

    Im Board seit:
    26.11.05
    Zuletzt hier:
    9.10.16
    Beiträge:
    23
    Ort:
    Eickhorst
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.01.06   #3
    schrebbeln...hmm...lässt sich schlecht beschreiben...
    naja...ich werd das alles am donnerstag nochmal beier bandprobe checken...da haben wir ja genügend bässe...^^ quasi 4 =P
    ich hoffe nicht,dass es an meinem bass liegt...den hab ich nämlich lieb...obwohl er ja eigentlich das billigste an meinem ganzen equipment is...hmm

    hmm..wäre nett,wenn ihr noch was schreiben könntet,falls euch noch was einfällt...
    ich schreib auf jedenfall freitag nochmal was,nachdem wir bandprobe hatten...

    mfG
    Oevie
     
  4. matti90

    matti90 Registrierter Benutzer

    Im Board seit:
    30.12.04
    Zuletzt hier:
    5.05.13
    Beiträge:
    113
    Ort:
    Mödling
    Zustimmungen:
    0
    Kekse:
    43
    Erstellt: 03.01.06   #4
    Überprüf mal die entfernung der A-Saite zum Hals. Wenn sie zu nache is besteht die möglichkeit das wenn du bestimmte Töne spielst das die Saite an den Höheren bünden ankommt. Das überprüfst du ganz leicht indem du den Amp abdrehst und dann die besagten Töne spielst. Hörst du noch immer das "Schrebbeln" gibt es am ende der Saiten eine schraube womit man das Korregieren kann.
     
  5. Styleven

    Styleven Registrierter Benutzer

    Im Board seit:
    30.07.05
    Zuletzt hier:
    14.05.09
    Beiträge:
    891
    Zustimmungen:
    1
    Kekse:
    216
    Erstellt: 03.01.06   #5
    ich hab das gleiche problem mit meiner behringer box gehabt.es hört sich an als wenn man ne 2te gitare im gleichen ton verzerrt.aber leiser und nur im hintergrund ist dieses verzerren den zu hören.ich habs mit verschiedenen gitarren probiert.bei einer wars fast immer bei ner anderen fast nie.dreh mal bass raus und versuch n anderes kabel für die gitarre zum amp zu verwenden.wenn das nicht hilft.dreh mal richtig dick bass rein.spiele kurz,danach bass wieder raus und kucken obs immer noch ist..evetuel monitor falsl der in der nähe steht ausmachen.
     
  6. Oevie

    Oevie Threadersteller Registrierter Benutzer

    Im Board seit:
    26.11.05
    Zuletzt hier:
    9.10.16
    Beiträge:
    23
    Ort:
    Eickhorst
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.01.06   #6
    ich schau mal...danke für eure tipps!!
    meld mich donnerstag abend oder freitag irgendwann
     
  7. ~barny~

    ~barny~ Registrierter Benutzer

    Im Board seit:
    12.07.05
    Zuletzt hier:
    25.12.09
    Beiträge:
    220
    Zustimmungen:
    1
    Kekse:
    265
    Erstellt: 03.01.06   #7
    Ich hatte soein scheppergeräsch bei einer älteren Bassbox auch mal:
    Da waren eine Schraubean der Membrab etwas gelockert und da diese ja nicht direkt von den Schrauben sonderen von den Beilegscheiben gehalten wird, schepperte diese dann mit. Nach einem Gang zum Schraubendreher wars wieder OK.

    Glaub aber kaum, dass es an soetwas liegt:screwy:
     
  8. Oevie

    Oevie Threadersteller Registrierter Benutzer

    Im Board seit:
    26.11.05
    Zuletzt hier:
    9.10.16
    Beiträge:
    23
    Ort:
    Eickhorst
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.01.06   #8
    so...hatten heut probe...war soweit eigentlich alles in ordnung...
    ich hör mir das aber alles nochmal an,wenn ich meine kabel zusammen hab usw...
    wenn was is,meld ich mich nochmal!
     
  9. Driver 8

    Driver 8 Helpful & Friendly User HFU

    Im Board seit:
    08.12.05
    Zuletzt hier:
    7.01.12
    Beiträge:
    1.463
    Ort:
    Hanau
    Zustimmungen:
    7
    Kekse:
    4.212
    Erstellt: 05.01.06   #9
    Hi!

    Wenn's wirklich nur das eine C# ist, und alle bereits genannten Faktoren würde ich annehmen, dass die Box da einfach eine Resonanz hat. Viele Gegenstände haben eine Resonanzfrequenz, die du mit deinem Bass triffst. Bei mir reagiert z.B. die linke Schranktür meines Kleiderschrankes auf ein leer gespieltes A, die rechte wiederrum auf ein H (nur bei A-Saite 2. Bund), die Heizung auf ein C# (4. Bund, A-Saite), das eine Regal auf ein tiefes D (H-Saite, 3. Bund) und so weiter, das könnte man noch lange fortsetzen. Auf das C#, auf dass meine Heizung resonant ist, ist vllt. deine Box resonant, aber das ist an und für sich nichts tragisches und nachdem was ich so höre und weiß ganz normal.
     
Die Seite wird geladen...

mapping