Cubase 4 - meine Presets sind verschwunden

von ---Martin---, 22.05.08.

  1. ---Martin---

    ---Martin--- Registrierter Benutzer

    Im Board seit:
    25.04.06
    Zuletzt hier:
    10.10.12
    Beiträge:
    233
    Zustimmungen:
    2
    Kekse:
    27
    Erstellt: 22.05.08   #1
    Vor einigen Tagen habe ich, als ich mit Cubase 4 gearbeitet habe, einen Systemabsturz gehabt. Komischerweise sind seitdem alle meine selbst erstellten Euqalizerpresets verschwunden und auch die Presets in den Dynamics und Effekten sind weg.

    Diese sind ja mit Sicherheit noch irgendwo auf der Festplatte gespeichert, kann ich irgendwie das Ganze aktualisieren? Danke.
     
  2. Kfir

    Kfir HCA Recording Ex-Moderator HCA

    Im Board seit:
    24.10.04
    Zuletzt hier:
    4.03.14
    Beiträge:
    3.174
    Ort:
    Plochingen (Stuttgart/Esslingen)
    Zustimmungen:
    1
    Kekse:
    5.730
    Erstellt: 22.05.08   #2
    Ich hatte diesen Effekt neulich auch, wenn auch bei Essential...allerdings ohne erkennbare Ursache.


    Ich weiß nicht genau obs was damit zu tun hat, aber nach dem ich mal die Media Bay offen hatte, waren sie dann wieder da :confused:
     
  3. ---Martin---

    ---Martin--- Threadersteller Registrierter Benutzer

    Im Board seit:
    25.04.06
    Zuletzt hier:
    10.10.12
    Beiträge:
    233
    Zustimmungen:
    2
    Kekse:
    27
    Erstellt: 22.05.08   #3
    Mein Pc hatte nicht mehr reagiert. Ich habe erst ein paar Minuten abgewartet, dann habe ich versucht Cubase zu beenden, ging nicht. Dann hab ich 1000 mal auf "Beenden" geklickt und der Pc stürzte ab. Seitdem war alles weg.

    Ich merke gerade, dass ich dieses Topic au Versehen im "Mixing/Mastering" Forum eröffnet habe, könnte das bitte jemand ins "Software" Forum verschieben? Danke
     
Die Seite wird geladen...

mapping