Cubase nimmt immer alle anderen Spuren mit auf

von EP, 27.08.06.

  1. EP

    EP Registrierter Benutzer

    Im Board seit:
    27.11.04
    Zuletzt hier:
    5.10.16
    Beiträge:
    251
    Ort:
    Leipzig
    Zustimmungen:
    0
    Kekse:
    195
    Erstellt: 27.08.06   #1
    Hallo,


    mein Problem steht ja eingentlich schon oben.


    Wenn ich in Cubase meine Gitarrenspur aufnehmen will und dazu die Drumspur, zu orientierung laufen lasse, wird die Drumspur mit in der Gitarrenspur mit aufgenommen.
    Genauso wird das Metronom auch mit aufgenommen, wenn ich es dazu laufen lasse.



    Ich das gleiche Problem schonmal in einem Thread hier im Forum gefunden, aber damit hab ich trotzdem noch keine Lösung gefunden.





    mfG
     
  2. *JEAN*

    *JEAN* Don Jean Guitars

    Im Board seit:
    02.09.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    2.186
    Ort:
    ist nicht wichtig!
    Zustimmungen:
    918
    Kekse:
    23.003
    Erstellt: 27.08.06   #2
    du hast ein routingproblem -sufu ;)
    desweitern gib bitte an wie du dein system verkabelt hast ;)
     
  3. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.149
    Zustimmungen:
    1.124
    Kekse:
    49.622
    Erstellt: 27.08.06   #3
    Frage = in ---> FAQ beantwortet... siehe dort.

    Direkte Verlinkung geht grad net = Boardsoftware spinnt.
     
  4. EP

    EP Threadersteller Registrierter Benutzer

    Im Board seit:
    27.11.04
    Zuletzt hier:
    5.10.16
    Beiträge:
    251
    Ort:
    Leipzig
    Zustimmungen:
    0
    Kekse:
    195
    Erstellt: 27.08.06   #4

    jetzt hab ich wenigstens schon einmal einen namen für das problem. ;)

    also die einzigste verkabelung die ich hab ist "gitarre in line-in"


    @Hans_3

    da hab ich schon mal gesucht gehabt. an dem da beschriebenem problem liegt es aber komischerweise nicht. danke trotzdem



    mfg
     
  5. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.149
    Zustimmungen:
    1.124
    Kekse:
    49.622
    Erstellt: 27.08.06   #5
    Dennoch liegt da da der Kern des Problems: Irgendwo ist bei Dir der Soundkartenausgang als Aufnahmequelle definiert. Ich stelle das eigentlich nur über die Windoof-Regler um. Eventuell gibt's da in Tiefen von Cubase noch eine Einstellung, die mir allerdings auch trotz jahrelanger Nutzung nicht bekannt ist.
     
  6. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 27.08.06   #6
    Wenn er keine ASIO-Karte hat, dann gibt es da bei Cubase nix einzustellen (wobei es mal wieder komisch ist, dass jemand Cubase benutzt, aber eine Onboardsoudnkarte hat...). Also wie schon gesagt aufs Lautsprechersymbol doppelt klicken, Optionen->Eigenschaften->Aufnahme, nur "LIne In" als Aufnahmequelle wählen.
    Thread bitte schließen...
     
Die Seite wird geladen...

mapping