Cubase4 Kein Metronom zu hören

von Siras, 07.04.07.

  1. Siras

    Siras Registrierter Benutzer

    Im Board seit:
    03.10.06
    Zuletzt hier:
    1.05.14
    Beiträge:
    52
    Ort:
    Nürnberg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.04.07   #1
    Mann ich dreh hier noch durch mit dem ganzen Sch...,

    ich habe cubase Studio und fireface 400 als Interface.
    Irgendwie ich weiss nicht wie habe ich es geschafft mal einen Monitor zu hören.
    Wie weiss ich nicht.
    Aber jetzt höre ich keinen Metronom mehr, weder auf Monitorboxen noch im Kopfhörer...

    Hiiiiilfe, ich dreh noch ab...
     
  2. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    3.12.16
    Beiträge:
    5.274
    Ort:
    Erfurt
    Zustimmungen:
    456
    Kekse:
    6.675
    Erstellt: 07.04.07   #2
    Ich hab kein C4, aber kann es am Control Room liegen? Bei SX3 läuft es ja auch über den Audition-Bus.
     
  3. Siras

    Siras Threadersteller Registrierter Benutzer

    Im Board seit:
    03.10.06
    Zuletzt hier:
    1.05.14
    Beiträge:
    52
    Ort:
    Nürnberg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.04.07   #3
    Tja,
    ich habe keinen Control Room

    Auditionbus sagt mit nichts ??
    Was ist das ?
    Muss ich den extra einrichten...???
    Ich habe 2 Busse eingerichtet Auf meine Aktivboxen und Kopfhörer.
    Liegts an einem Mono Einmgan ???#
    Ich weiss agr net wi ich noch suchen soll....

    Auch wenn ich ein neues Projekt anlege kommt kein Metronom ...

    Hmmm
    Es ist extrem nervig wenn man nicht anfangen kann aufzunehmen und ..grrrrrrrrr
    Sorry bin recvht wütend auf den Sch...

    Trotzdem vielen Dank für euer Bemühen...
    Vielleicht hat noch jemand eine Idee woran das liegt ???
     
  4. Siras

    Siras Threadersteller Registrierter Benutzer

    Im Board seit:
    03.10.06
    Zuletzt hier:
    1.05.14
    Beiträge:
    52
    Ort:
    Nürnberg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.04.07   #4
    Au Mann,

    ich kann mir wieder selber antworten...
    (Langsam mache ich mich lächerlich)

    Habs selbst herausgefunden:

    Beim Buseinstellen muss man auch den Metronomclick zuweisen...

    Zu meiner Ehrenretttung stand dies auch nicht in der Anleitung......

    Ächz, is net leicht als Anfänger...
     
Die Seite wird geladen...

mapping