Einige Probleme mit Epi Les Paul Std.

Tri

Tri

Registrierter Benutzer
Zuletzt hier
21.09.17
Mitglied seit
13.06.06
Beiträge
183
Kekse
54
Ort
Salzburg
Hallo,
ich habe einige Probleme mit meiner Epi Les Paul Std.
Wenn ich die Gitarre normal durchstimme und jede Saite leer anschlage stimmt alles.
Jedoch wenn ich D oder C greife klingt das irgendwie schief. Wenn ich aber zb. E greife klingts wieder ok. Komme irgendwie nicht dahinter an was das liegt.

Desweiteren habe ich das Phänomen, wenn ich zb. D greife und mal fester als normal greife , hebt sich der Ton. Sind die Bünde zu hoch ?

Schnarren tut die ganze Sache auch noch, obwohl der Hals gut eingestellt ist, ich muss die Saiten relativ hochstellen, damit ich nichts mehr höre.

Kann an dem ganzen der Sattel auch schuld sein ?

LG
Tri :)
 
_xxx_

_xxx_

Registrierter Benutzer
Zuletzt hier
17.02.18
Mitglied seit
17.07.06
Beiträge
11.679
Kekse
20.648
Ort
Benztown-area
Die bünde können nicht "zu hoch" sein, wahrscheinlich greifst du einfach etwas zu kräftig.
 
R

rollthebones

Registrierter Benutzer
Zuletzt hier
29.09.08
Mitglied seit
20.10.06
Beiträge
1.134
Kekse
741
Ort
dark side of the moon
Hallo,
ich habe einige Probleme mit meiner Epi Les Paul Std.
Wenn ich die Gitarre normal durchstimme und jede Saite leer anschlage stimmt alles.
Jedoch wenn ich D oder C greife klingt das irgendwie schief. Wenn ich aber zb. E greife klingts wieder ok. Komme irgendwie nicht dahinter an was das liegt.

Desweiteren habe ich das Phänomen, wenn ich zb. D greife und mal fester als normal greife , hebt sich der Ton. Sind die Bünde zu hoch ?

Schnarren tut die ganze Sache auch noch, obwohl der Hals gut eingestellt ist, ich muss die Saiten relativ hochstellen, damit ich nichts mehr höre.

Kann an dem ganzen der Sattel auch schuld sein ?

LG
Tri :)

Je höher die Saitenlage ist, desto schiefer klingt es, wenn Du dann die Akkorde spielst. Außerdem erfordern hohe Bünde eine spezielle Spieltechnik - Du darfst dabei nicht zuviel drücken, sonst klingt's zu hoch. Im Übrigen glaube ich, daß Deine Klampfe, entweder falsch eingestellt ist, oder halt die üblichen WehWehchen hat wie zu hoher Sattel und nicht gut abgerichtete Bünde.
 
Tri

Tri

Registrierter Benutzer
Zuletzt hier
21.09.17
Mitglied seit
13.06.06
Beiträge
183
Kekse
54
Ort
Salzburg
Danke für die Antworten, hat sich gerade alles erledigt, mir ist gerade bei der Tiefen E-Saite ein Teil vom Sattel gebrochen 0o. Somit muss ich nun alles neue machen ^^ .
 
K

kashmir

Registrierter Benutzer
Zuletzt hier
29.10.10
Mitglied seit
07.08.06
Beiträge
190
Kekse
119
Ort
Gelnhausen
Danke für die Antworten, hat sich gerade alles erledigt, mir ist gerade bei der Tiefen E-Saite ein Teil vom Sattel gebrochen 0o. Somit muss ich nun alles neue machen ^^ .


Brrrrr, das ist mir auch mal passiert, ist echt übel sowas :eek2:
 
Miles Smiles

Miles Smiles

Helpful & Friendly User
HFU
Zuletzt hier
10.04.21
Mitglied seit
13.04.06
Beiträge
8.843
Kekse
62.190
Ort
Behind The Sun
Hatte ich auch einmal. Da habe ich geglaubt, ich bin im falschen Film. An der Akustikgitarre ist der Sattel in der Kerbe für die G-Saite einfach gebrochen und den Teil mit der B- und e-Saite hat es auch noch wegeschoben, sodass die G-Saite am ersten Bund auflag.

Selbes Spiel: Solange die G-Saite leer gespielt wurde, hat es gepasst und bei D oder A, klang es etwas jazziger. ;)

Auf jeden Fall habe ich mich erst überhaupt nicht ausgekannt und war etwas verwirrt. :)
 

Ähnliche Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Recording.de

Musiker-Board Logo
Oben