Epiphone Les Paul Standard ---> RAUSCHEN !!!!

von DaveGrohl91, 01.11.09.

Sponsored by
pedaltrain
  1. DaveGrohl91

    DaveGrohl91 Registrierter Benutzer

    Im Board seit:
    05.10.09
    Zuletzt hier:
    24.11.11
    Beiträge:
    182
    Ort:
    Pocking
    Zustimmungen:
    2
    Kekse:
    107
    Erstellt: 01.11.09   #1
    Hey ... habe seit 2 wochen meine epiphone les paul standard ... mir uns meinem gitarrenlehrer ( der sich ziemlich gut auskennt ) ist von anfang an ein rauschen aufgefallen wenn ich mit verzerung spiele ... das rauschen kommt mal stärker .. mal schwächer .. je nach dem wie ich an den Drehknöpfen rumwackle .... wir wollten das prolem ein bisschen beobachten ....

    ich bin jetzt an dem punkt angelangt wo ich es nur noch nervend finde ...

    meint ihr das der Laden in dem ich sie gekauft habe meine Paule zurücknimmt und mit ne neue gibt ???
     
  2. Schilipp

    Schilipp Registrierter Benutzer

    Im Board seit:
    15.03.09
    Zuletzt hier:
    5.07.18
    Beiträge:
    172
    Zustimmungen:
    0
    Kekse:
    14
    Erstellt: 01.11.09   #2
    ich denke da gibt es irgendwelche probleme mit den potis !
    Du hast noch ein recht zu !
    Also geh zum laden und tausche se um
    :D
     
  3. DaveGrohl91

    DaveGrohl91 Threadersteller Registrierter Benutzer

    Im Board seit:
    05.10.09
    Zuletzt hier:
    24.11.11
    Beiträge:
    182
    Ort:
    Pocking
    Zustimmungen:
    2
    Kekse:
    107
    Erstellt: 01.11.09   #3
    meinst du der nimmt se zurück ??
     
  4. tele

    tele Registrierter Benutzer

    Im Board seit:
    29.11.04
    Zuletzt hier:
    21.09.18
    Beiträge:
    878
    Ort:
    Wien
    Zustimmungen:
    25
    Kekse:
    731
    Erstellt: 01.11.09   #4
    Wenn ein Schaden vorliegt, fällt das unter Garantie und der Verkäufer muß den Schaden beheben. Das ist dann keine Kulanz.
     
  5. DaveGrohl91

    DaveGrohl91 Threadersteller Registrierter Benutzer

    Im Board seit:
    05.10.09
    Zuletzt hier:
    24.11.11
    Beiträge:
    182
    Ort:
    Pocking
    Zustimmungen:
    2
    Kekse:
    107
    Erstellt: 01.11.09   #5
    also muss er sie reparieren aber nicht zurücknehmen bzw mir eine neue aushändigen ??? oder wie meinst du das ?
     
  6. Diecken

    Diecken Registrierter Benutzer

    Im Board seit:
    08.02.08
    Zuletzt hier:
    8.02.17
    Beiträge:
    38
    Ort:
    Duisburg
    Zustimmungen:
    3
    Kekse:
    135
    Erstellt: 01.11.09   #6
    Warum gehst du nicht einfach mit der Klampfe hin und fragst nach...
    Reparieren wird er sie mindestens...

    mfG
     
  7. DaveGrohl91

    DaveGrohl91 Threadersteller Registrierter Benutzer

    Im Board seit:
    05.10.09
    Zuletzt hier:
    24.11.11
    Beiträge:
    182
    Ort:
    Pocking
    Zustimmungen:
    2
    Kekse:
    107
    Erstellt: 01.11.09   #7
    ja das mach ich sowieso ... :D
     
  8. Diecken

    Diecken Registrierter Benutzer

    Im Board seit:
    08.02.08
    Zuletzt hier:
    8.02.17
    Beiträge:
    38
    Ort:
    Duisburg
    Zustimmungen:
    3
    Kekse:
    135
    Erstellt: 01.11.09   #8
    Achso du wolltest also nur mal schnell ein paar Meinungen einholen? xD
    Ich denke Ferndiagnosen sind da immer schwer, grade was Garantieleistungen angeht...
    Also lass dich einfach mal überraschen, die Hauptsache ist ja, dass das Rauschen danach weg ist, oder?

    mfG
     
  9. DaveGrohl91

    DaveGrohl91 Threadersteller Registrierter Benutzer

    Im Board seit:
    05.10.09
    Zuletzt hier:
    24.11.11
    Beiträge:
    182
    Ort:
    Pocking
    Zustimmungen:
    2
    Kekse:
    107
    Erstellt: 01.11.09   #9
    ja :D vllt hatte ja mal eine das selbe problem :D

    also defekt ist sicher etwas ... ich dene da is ein gehöriger wackler bei den potis drin ... hauptsache ich kann danach wieder rausch.frei spielen :D:D
     
  10. moomn

    moomn Registrierter Benutzer

    Im Board seit:
    09.05.09
    Zuletzt hier:
    15.12.14
    Beiträge:
    467
    Zustimmungen:
    0
    Kekse:
    777
    Erstellt: 02.11.09   #10
    Ja dann ist vielleicht ein Poti im Arsch oder auch nur schlecht verlötet. Keine grosse Sache bei einer Paula. Auf jeden Fall zum Laden und beanstanden!
     
  11. Bassi2k

    Bassi2k Registrierter Benutzer

    Im Board seit:
    09.09.09
    Zuletzt hier:
    10.06.13
    Beiträge:
    30
    Ort:
    Raum Osnabrück
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.11.09   #11
    AFAIK hast du die möglichkeit nach max. 3maliger Reperatur (und weiterhin GLEICHEM auftretenden Fehler) einen gleichwertigen Ersatz oder Rückerstattung des Kaufpreises zu bekommen. Alles darunter liegt im Ermessen des Verkäufers... ;)
     
  12. dongle

    dongle Registrierter Benutzer

    Im Board seit:
    03.04.09
    Zuletzt hier:
    21.09.18
    Beiträge:
    1.993
    Ort:
    Münchens Westen
    Zustimmungen:
    388
    Kekse:
    4.096
    Erstellt: 02.11.09   #12
    Bist Du sicher dass das die Gitarre ist und nicht brummen vom Netzteil Deines Verzerrers oder so?
    Nachfragen beim Händeler kostet und schadet aber nichts! Bereite Dich halt nur auf die o.g. Frage vor, falls der Händler sie stellt...
     
  13. psywaltz

    psywaltz Registrierter Benutzer

    Im Board seit:
    26.07.07
    Zuletzt hier:
    8.09.17
    Beiträge:
    8.662
    Ort:
    Schwarzenbruck
    Zustimmungen:
    1.972
    Kekse:
    44.810
    Erstellt: 02.11.09   #13
    • gitarre an mehreren amps checken
    • gitarrenleher, das zeigt sich hier im forum deutlich, reden viel dummes zeug.
    • alle gitarren rauschen mehr oder weniger im vezerrten modus wenn das poti offen ist (ein noisegate und ein zugedrehtes poti kann das verhindern)
    • tausche das kabel als erste fehlerquelle aus
    wenn das nach dem beseitigen der fehlerquellen nicht besser wir, zurück in den laden. epiphone gitarren haben immer noch eine hohe qualitätsstreuung und ein defektes poti, buchse, kalte lötstellen sind in dieser preisklasse eben alltag!
     
  14. DaveGrohl91

    DaveGrohl91 Threadersteller Registrierter Benutzer

    Im Board seit:
    05.10.09
    Zuletzt hier:
    24.11.11
    Beiträge:
    182
    Ort:
    Pocking
    Zustimmungen:
    2
    Kekse:
    107
    Erstellt: 02.11.09   #14
    ich hab die Paula jetzt an 5 verschiedenen Amps ausprobiert

    es rauscht ... und wenn ich am lautstärke regler an der gitarre wackle bzw ruckle ... dann hört ma es mehr oder weniger ... das is n wackler an den Potis .. 100 %
     
  15. FreakBrother

    FreakBrother Registrierter Benutzer

    Im Board seit:
    06.01.08
    Zuletzt hier:
    21.09.18
    Beiträge:
    349
    Ort:
    Oberösterreich
    Zustimmungen:
    69
    Kekse:
    998
    Erstellt: 02.11.09   #15
    Ich würde einfach mal hinten aufschrauben und nachschau'n ob evtl. ein Kabel bzw. eine Lötstelle locker oder lose ist.
    Vielleicht das Massekabel? Ist es bei jedem der Potis oder nur bei einem? Ein defektes Poti hat ich "leider" noch nie aber alles ist möglich. Vermute aber eher, daß was mit den Kabeln ist.

    lg Jürgen
     
  16. tele

    tele Registrierter Benutzer

    Im Board seit:
    29.11.04
    Zuletzt hier:
    21.09.18
    Beiträge:
    878
    Ort:
    Wien
    Zustimmungen:
    25
    Kekse:
    731
    Erstellt: 02.11.09   #16
    ich finde du solltest da nicht herumschrauben, sondern die Gitarre in den Laden bringen. Wahrscheinlich ist da eine Lötstelle am Erdungskabel schadhaft - selber löten ist zwar keine Hexerei, aber du verlierst den Garantieanspruch, wenn du selbst daran herumwerkst.
     
  17. DaveGrohl91

    DaveGrohl91 Threadersteller Registrierter Benutzer

    Im Board seit:
    05.10.09
    Zuletzt hier:
    24.11.11
    Beiträge:
    182
    Ort:
    Pocking
    Zustimmungen:
    2
    Kekse:
    107
    Erstellt: 02.11.09   #17
    jup .. ganz genau deswegen schraube ich nich selber dran rum ... ich fahr des ding am mittwoch hin und der solls mir reparieren oder ersetzen :D
     
Die Seite wird geladen...

mapping