Epiphone Thunderbird Iv Vsb

von NGler, 11.01.07.

  1. NGler

    NGler Registrierter Benutzer

    Im Board seit:
    13.11.06
    Zuletzt hier:
    25.06.12
    Beiträge:
    27
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.01.07   #1
    Hey Leute. Ich hab ein kleines Problem.
    Ich spiele ´nen Epiphone Thunderbird und irgendwie rutscht der Steg
    an den beiden äußeren Schrauben aus´m Holz raus. Also das gesamte Gewinde, wo
    die "hintere Höhe" eingestellt wird. Kapiert?
    Wie krieg ich das am besten wieder fest?
    Der Bass ist normal gestimmt.

    Für´n Rat wäre ich echt dankbar. :great:
     
  2. Bierpreis

    Bierpreis Registrierter Benutzer

    Im Board seit:
    22.12.04
    Zuletzt hier:
    6.10.16
    Beiträge:
    1.398
    Ort:
    Dresden
    Zustimmungen:
    293
    Kekse:
    6.212
    Erstellt: 11.01.07   #2
    Du meinst wohl die Brücke (also das metallding unten) und nicht den steg, oder?
     
  3. Ravenadvocate

    Ravenadvocate Registrierter Benutzer

    Im Board seit:
    31.03.06
    Zuletzt hier:
    6.08.15
    Beiträge:
    99
    Ort:
    Regensburg
    Zustimmungen:
    1
    Kekse:
    196
    Erstellt: 11.01.07   #3
    Wie geht das denn?
    Rutschen die Schrauben aus dem Gewinde
    oder wird das ganze Gewinde (oder was das ist) mit raus gezogen?
    Da sind bei meinem zwar so so Ringe am Korpus wo die Schrauben rein gehen aber ich denke mal,
    dass die Schrauben in das Holz gehen und da nicht extra ein Metalgewinde ist
    das im Holz fest gemacht ist in das dann Schrauben kommen um die Brücke zu halten. Oder???

    Weil in dem falle muesstest du die Schrauben doch nur weiter rein drehen damit
    sie nicht raus gehen.
    Ansonsten wenns nicht nur einfach die Schrauben sind wuerd ich zum Laden gehen und
    das mal anschaun lassen.
     
  4. Bierpreis

    Bierpreis Registrierter Benutzer

    Im Board seit:
    22.12.04
    Zuletzt hier:
    6.10.16
    Beiträge:
    1.398
    Ort:
    Dresden
    Zustimmungen:
    293
    Kekse:
    6.212
    Erstellt: 11.01.07   #4
    naja wenner wirklich die brücke meint is das bissl kompliziert beim tb, weil der hat ne brücke, die hab ich nirgendwo so gesehn. is im prinzip ein stück metall, das keinen! direkten kontakt zum korpus hat. dieses stück wird halt von 3 dicken schrauben am korpus befestigt, wobei zw bridge und korpus noch ca 1 cm luft bleibt. die seitenlage stellt man nicht für alle saiten einzeln ein sondern an den 3 schrauben die ganze bridge. aber das das rauskommt is mir ein rätsel. hast vlt noch garantie?

    edit: ich hab ne idee: wirklich mal die schrauben reindrehn^^. vlt haste die bridge einfach so hoch gestellt, das sie rausällt (müsste ja theoretisch möglich sein)
     
  5. NGler

    NGler Threadersteller Registrierter Benutzer

    Im Board seit:
    13.11.06
    Zuletzt hier:
    25.06.12
    Beiträge:
    27
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.01.07   #5
    Das Gewinde rutscht mit raus. Die Schrauben und das Gewinde sind "optimal" in Schuss.
    Das Problem: Korpus und Brücke, sprich Holz und Metall fassen irgendwie nicht mehr richtig.
    Irgendwann hat es mir das Gewinde welches auf der Seite der hohen Saiten ist rausgezogen.
    Kapiert? ;)
     
  6. Killamangiro*

    Killamangiro* Registrierter Benutzer

    Im Board seit:
    19.04.05
    Zuletzt hier:
    27.01.10
    Beiträge:
    2.029
    Zustimmungen:
    5
    Kekse:
    888
    Erstellt: 11.01.07   #6
    umtauschen. ein instrumenten-bauer könnte dir aber auch die stelle reparieren, da wird dann ein holzpflock eingeklebt in den ein neues gewinde gebohrt wird.

    (was mach ich eigentlich im bass-forum ich vogel? iih gitt xD)
     
  7. NGler

    NGler Threadersteller Registrierter Benutzer

    Im Board seit:
    13.11.06
    Zuletzt hier:
    25.06.12
    Beiträge:
    27
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 14.01.07   #7
    Umtauschen ist schlecht. Hab das Teil schon seit einigen Jahren.
     
  8. StÖfn

    StÖfn Registrierter Benutzer

    Im Board seit:
    19.03.05
    Zuletzt hier:
    22.02.16
    Beiträge:
    202
    Ort:
    Erfurt
    Zustimmungen:
    28
    Kekse:
    923
    Erstellt: 15.01.07   #8
    Hatte das Probelm auch mal mit meinem EB0 der hat die selbe Brücke. Bin einfach zu nem befreundetem Schreiner gegangen der hat die Gewindehülsen mit Hobelspänen und Leim festgemacht und seit dem habe ich keine Probleme mehr damit. Das könnte man also auch selber machen...
     
  9. NGler

    NGler Threadersteller Registrierter Benutzer

    Im Board seit:
    13.11.06
    Zuletzt hier:
    25.06.12
    Beiträge:
    27
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 15.01.07   #9
    Ah, das sind doch mal kurze, knackige Tipps...dankeschön...
     
Die Seite wird geladen...

mapping