Fender Strat total verstellt? Hilfe...

von Waldstock, 17.08.07.

  1. Waldstock

    Waldstock Registrierter Benutzer

    Im Board seit:
    27.08.05
    Zuletzt hier:
    24.05.16
    Beiträge:
    119
    Zustimmungen:
    0
    Kekse:
    81
    Erstellt: 17.08.07   #1
    Hallo,

    ich hätte da gerne mal ein Problem. :(

    Ich hatte letztens (2 Tage vor einem Gig :screwy: ) die Tremolofedern meiner Fender American Standart Stratocaster ausgewechselt.
    Da vorher 5 drin waren (jetzt nur noch 3) hallte mir das ganze irgendwie zu sehr, naja und fands an sich irgendwie zu viel.

    Ich habe dann halt die 5 Federn durch 3 neue ersetzt, die Saiten habe ich vorher schön entspannt, somit konnten sich die Reiter sowie der Hals ja nicht wirklich verstellen. Das Tremolo war vorher fixiert/fest sowie jetzt auch.

    Naja, nun verstimmt sich die Strat schneller und schnarrt auch stärker. Das Schnarren ist sogar durch den Amp zu hören. :eek:
    Das witzige ist, daß sie immer noch genauso bundrein ist wie vorher.

    Das Einzige was jemandem aufgefallen ist, daß die Bridge der Strat auf der linken Seite immer etwas höher liegt als rechts (aber nur sehr wenig), ist auch nicht einzustellen. Mag ja evtl. an der Punktschraube liegen? Das hatte ich aber schon vorher gewusst bzw. gesehen, wo ich mir dachte das wäre normal, war halt von anfang an so.

    Hoffe ihr könnt mir helfen, Bilder kann ich momentan leider keine machen.

    Vielen Dank schonmal,

    Gruß der Franky.
     
  2. EvolutionVII

    EvolutionVII Helpful & Friendly User HFU

    Im Board seit:
    09.12.04
    Zuletzt hier:
    8.11.16
    Beiträge:
    9.586
    Ort:
    Oberwart/Burgenland/Österreich
    Zustimmungen:
    1.194
    Kekse:
    32.554
    Erstellt: 17.08.07   #2
    Na der Zug von 3 Federn ist geringer als der von den 5 (nehme ich mal an). Die Bridge wird sich hinten gehoben haben und damit hat sich dann die Saitenlage geändert. Poste mal bilder von der Seite!
     
  3. Waldstock

    Waldstock Threadersteller Registrierter Benutzer

    Im Board seit:
    27.08.05
    Zuletzt hier:
    24.05.16
    Beiträge:
    119
    Zustimmungen:
    0
    Kekse:
    81
    Erstellt: 17.08.07   #3
    Habe die Schrauben doch nachgezogen, sitzt also fest auf dem Korpus. :)

    edit:
     
  4. Waldstock

    Waldstock Threadersteller Registrierter Benutzer

    Im Board seit:
    27.08.05
    Zuletzt hier:
    24.05.16
    Beiträge:
    119
    Zustimmungen:
    0
    Kekse:
    81
    Erstellt: 24.08.07   #4
    Hi Leute.

    Ich wollte nur sagen das es sich jetzt erledigt hat, mein Fehler war, daß ich stärke Saiten aufgezogen habe wodurch sich der Hals etwas verzogen hat und mit der Bridge ist alles in Ordnung, habe mich wahrscheinlich etwas zu "heiß" gemacht.

    Habe jetzt alles von einem Gitarrenbauer richten lassen und nu isse wieder TOP.

    Tschö.
     
Die Seite wird geladen...

mapping