Frage an Hohner ORT 100 Besitzer !!!

von M_G, 11.11.05.

  1. M_G

    M_G Registrierter Benutzer

    Im Board seit:
    30.03.05
    Beiträge:
    1.153
    Zustimmungen:
    424
    Kekse:
    2.329
    Erstellt: 11.11.05   #1
    hallo,

    habe seit kurzem ein hohner ort 100 und ein paar fragen, da mein teil natürlich nicht mehr ganz "taufrisch" ist !
    - beim auslauf von schnell auf langsam gibt die basstrommel zwei laute klack-geräusche von sich und bei genauem hinsehen zeigt sich ne unwucht. ich vermute die welle hat nen leichten schlag.... nun gut, bekomme ich vielleicht wieder hin.........

    - etwas komisch kommt mir aber der auslauf von schnell auf langsam beim hochtonrotor vor. der geht recht abprupt von schnell auf langsam. auslauf kann man das wirklich nicht nennen, mein motion-sound lässt sich da wesentlich mehr zeit.....
    ist das normal beim hohner ? lässt sich das irgendwie auf der platine korrigieren ("versteckter" poti)?

    bin für tipps dankbar !!!

    grüsse
    markus
     
  2. zuecks

    zuecks Registrierter Benutzer

    Im Board seit:
    04.09.05
    Zuletzt hier:
    3.10.16
    Beiträge:
    402
    Ort:
    Sachsen
    Zustimmungen:
    8
    Kekse:
    306
    Erstellt: 12.11.05   #2
    Hi Markus,
    habe auch seit kurzem ein ORT100 angeschafft, was Du beschreibst konnte ich beim Testen nicht feststellen. Ich hatte mich kurz entschlossen die Raucherlunge komplett zu zerlegen, habe es gereinigt, ein Rollbrett mit prof. Rollen fest rangebaut (die original Einschlagmuttern genutzt) und muss noch die Mikrofonierung vornehmen. Also als Tipp, die Waschmaschinen -Trommel sollte man wie ein rohes Ei behandeln. Äusserste Vorsicht beim reinigen der Gummirollen (Antriebsräder) nur speziellen Rubber Cleaner verwenden keinesfalls mit Silikon-öl od. ähnli. da ran kommen. Vielleicht nimmst Du mal die obere Etage raus, ziehst das Horn ab und kontrollierst ob es leicht läuft, gegebenenfalls Buchse leicht schmieren. Ich habe da ein weisses säurefreies Fett aus dem Präzisionsmaschinenbau verwendet, heisst "Motimol" ???. Wenn meine Kiste läuft, kann ich Dir mal Feedback geben, über Bremsverhalten etc.

    beste Grüße Frank
     
  3. M_G

    M_G Threadersteller Registrierter Benutzer

    Im Board seit:
    30.03.05
    Beiträge:
    1.153
    Zustimmungen:
    424
    Kekse:
    2.329
    Erstellt: 12.11.05   #3
    hallo frank,

    dank für dein feedback. leider konnte ich noch nicht weiter an meinem ort basteln, war krank :-(
    wäre toll, wenn du mal berichten könntest wie schnell oder langsam dein hochton-rotor ausläuft.....

    ich werde vermutlich nächste woche die kiste mal zerlegen und schauen, dass ich die basstrommel wieder hinkriege, die eiert nicht schlecht ....

    mikros will ich auch noch reinbasteln, aber erstmal möchte ich die mechanische seite in den griff bekommen. anscheinend soll der schnelle wechsel von schnell auf langsam normal sein....
    ....rollen wären auch nicht schlecht, mal sehen .......

    danke und gruss
    markus
     
  4. Mr. Green

    Mr. Green Registrierter Benutzer

    Im Board seit:
    21.10.05
    Zuletzt hier:
    13.05.12
    Beiträge:
    33
    Ort:
    Dortmund
    Zustimmungen:
    1
    Kekse:
    36
    Erstellt: 16.11.05   #4
    Ich weiss nicht, ob ich dir wirklich weiterhelfen kann, da ich kein Hohner Ort-100 Besitzer bin. Jedoch besitze ich ein originales Leslie 770 (760er im Holzgehäuse) und da bremst das Horn auch sehr schnell wieder auf langsame Geschwindigkeit herab. Ähnlich wie du es bei deinem Hohner beschreibst! Ich denke (100pro weiss ich es leider nicht), man kann die Geschwindigkeit für Beschleunigung und Abbremsen des Horns auch mechanisch justieren, zumindestens kann man die Spannung des Treibriemens bei dem Leslie mittles Flügelschraube erhöhen oder vermindern. Sollte man jedoch vorsichtig mit umgehen, denn zuviel Spannung belastet Motor und Lager zu sehr. Ich habe bisher meine Finger davon gelassen, denn A bin ich mit dem Speed des Horns zufrieden (für Jazz kannst nun mal keine ewig langen Beschleunigungs-/Abbremszeiten brauchen!) und B will ich nichts grundlegend verkehrt einstellen/justieren, hinterher geht doch noch etwas über den Jordan! Also ich denke jedenfalls, dass es normal ist, dass dein Horn im Hohner schnell von fast auf slow abbremst! Schliesslich soll es diejenige Kopie sein, die dem original Leslie am nächsten kommt! Viel Erfolg bei deinem Vorhaben! Gruss Ulf
     
  5. M_G

    M_G Threadersteller Registrierter Benutzer

    Im Board seit:
    30.03.05
    Beiträge:
    1.153
    Zustimmungen:
    424
    Kekse:
    2.329
    Erstellt: 16.11.05   #5
    hallo ulf,

    vielen dank!
    ich bin kürzlich auch mal in die "menü-abgründe" meines virtuellen leslie in meiner xk3 abgetaucht. dort kann man ja allerlei programmieren. der hochtonrotor kann zwischen 0,2 (!) und 5 sec. eingestellt werden.
    scheint also durchaus normal zu sein, zeiten unter einer sekunde....
    ich will lieber auch nicht zu viel an der mechanik rumfummeln, bin schon froh wenn meine basstrommel nicht mehr eiert ! ;-)

    gruss
    markus
     
Die Seite wird geladen...

mapping