Gibson Les Paul Traditional neu - Druckstelle bzw. Fleck unterm Pickguard/Schlagbrett

von banjogit, 19.08.10.

Sponsored by
pedaltrain
  1. banjogit

    banjogit Registrierter Benutzer

    Im Board seit:
    21.06.06
    Zuletzt hier:
    6.01.21
    Beiträge:
    1.555
    Kekse:
    1.418
    Erstellt: 19.08.10   #1
    Hallo zusammen,

    ich habe mir eine neue Gibson Les Paul Traditional Ebony gekauft.
    Jetzt hab ich mal das Pickguard abgeschraubt und festgestellt, dass an der Stelle wo die Schraubenmutter auf dem Lack aufliegt eine Druckstelle bzw. ein Fleck im Lack zu sehen ist.

    Ist das normal? Ist das bei allen Paulas so? Oder ist das ein klarer Reklamationsgrund.
    Geht Gibson davon vielleicht davon aus, dass man die Gitarre eh nicht ohne Schlagbrett spielt?
    Vielleicht könnt Ihr mir Eure Erfahrung mitteilen.

    Ich möchte halt die Gitarre event. auch mal ohne Pickguard spielen und das sieht dann nicht so schön aus.

    Grüße
    banjogit
     
  2. CircleofaMaggot

    CircleofaMaggot Registrierter Benutzer

    Im Board seit:
    08.11.09
    Zuletzt hier:
    9.05.15
    Beiträge:
    204
    Ort:
    Niedersachsen
    Kekse:
    498
    Erstellt: 19.08.10   #2
    also, es ist so das man das ohne es zu sehen nicht einordnen kann. ich würde auf nen lackfehler schliessen. schick zurück, in der preisklasse wäre ich damit nicht zufrieden.
     
  3. Eggi

    Eggi Inaktiv Ex-Moderator HFU

    Im Board seit:
    27.08.06
    Zuletzt hier:
    17.02.17
    Beiträge:
    16.976
    Kekse:
    131.234
    Erstellt: 19.08.10   #3
    Druckstelle = Lackfehler?

    Den Zusammenhang verstehe ich gerade nicht. Ist doch genau die Stelle, wo das Bauteil anliegt. Ich würde eher auf eine zu rohe Montage tippen.

    @banjogit

    Foto machen. Ohne ist das wohl etwas schwer zu beurteilen.
     
  4. banjogit

    banjogit Threadersteller Registrierter Benutzer

    Im Board seit:
    21.06.06
    Zuletzt hier:
    6.01.21
    Beiträge:
    1.555
    Kekse:
    1.418
    Erstellt: 19.08.10   #4
    Leider hab ich grad keinen passenden Fotoapparat zur Hand.
    Also man kann es so beschreiben: sieht aus wie 'ne Art Fettfleck von 1cm Durchmesser.
    Ist das Schlagbrett abmontiert sieht man allerdings ja auch die beiden Bohrlöcher für die Schrauben. Die kann man letztlich nicht vermeiden und zumindest eines davon schaut auch relativ häßlich aus.
    Ich denke halt Gibson geht davon aus, dass das Schlagbrett bei einer Traditional fest montiert bleibt. Man sollte wahrscheinlich gar nicht auf die Idee kommen es abzumontieren. Genauso wie man nicht ohne Truss Rod Abdeckung spielen wird. Schaut ja meist auch nicht sauber drunter aus.

    Mich hätte halt interessiert was Leute sagen, die dieselbe Gitarre besitzen. Schaut's da ähnlich aus? Oder sollte da alles perfekt drunter ausschauen?

    Ich versuch Fotos nachzureichen.

    banjogit
     
  5. Azriel

    Azriel Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    22.03.09
    Beiträge:
    15.611
    Kekse:
    111.112
    Erstellt: 19.08.10   #5
    Hast du mal probiert mit Politur den "Fleck" wegzukriegen? Manchmal erledigt sich sowas mit einer einfachen Pflege/Säuberungsaktion.
     
  6. banjogit

    banjogit Threadersteller Registrierter Benutzer

    Im Board seit:
    21.06.06
    Zuletzt hier:
    6.01.21
    Beiträge:
    1.555
    Kekse:
    1.418
    Erstellt: 19.08.10   #6
    Ja, aber hat nix gebracht.
    Es sieht halt an allen drei Stellen (2 Bohrlöcher und der eine Auflagepunkt von der Mutter) so aus, als wenn das Pickguard zu früh montiert wurde, sprich der Lack noch nicht ganz trocken war.
    Wobei ich auch nicht versteh, warum Gibson die Mutter nicht mit irgendwas weichem abdeckt.

    Ich hab die Befürchtung, dass das bei allen Traditional-Modellen so ist. Wobei es bei der Ebony wahrscheinlich am meisten auffällt.
    Aber um dies zu bestätigen müssten sich hier Leute melden, die die Gitarre auch haben.
     
  7. Azriel

    Azriel Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    22.03.09
    Beiträge:
    15.611
    Kekse:
    111.112
    Erstellt: 20.08.10   #7
    Ich befürchte fast, dass das was du meinst, bei so ziemlich allen Gitarren in Massenproduktion so ist. In der Preisklasse der Traditional aber ein Unding. Bei einer Gitarre von ca. 1500 Euro dürfte sowas nicht sein.
    Aber zu deinem Einwand: Ich hab noch nie Filz unter den Schrauben vom Schlagbrett gesehen. Ich kenne das nur von den Gurtpins.

    Gibt wohl drei Möglichkeiten für dich:
    1. reklamieren und hoffen, dass es bei einer neuen nicht mehr der Fall ist.
    2. zu einem Gitarrenbauer gehen, die Stelle polieren lassen
    3. damit leben
     
  8. jxn

    jxn Registrierter Benutzer

    Im Board seit:
    18.03.06
    Zuletzt hier:
    31.01.20
    Beiträge:
    984
    Kekse:
    1.511
    Erstellt: 20.08.10   #8
    In der Preisklasse inakzeptabel, aber du hast sie ja bestimmt aus mehreren gewählt, weil sie am besten geklungen hat. Jetzt musst du halt abwägen. Perfekter Look oder perfekter Sound.
    Ein Reklamationsgrund dürfte es aber auf jeden Fall sein...

    Gruß!
     
  9. banjogit

    banjogit Threadersteller Registrierter Benutzer

    Im Board seit:
    21.06.06
    Zuletzt hier:
    6.01.21
    Beiträge:
    1.555
    Kekse:
    1.418
    Erstellt: 20.08.10   #9
    Ja, ich war in einem Laden und habe mehrere angespielt. Und das ist halt immer schwierig zu entscheiden, da sind alte Saiten drauf, das Equipment ist nicht das eigene, die Gitarren hängen seit ewigen Zeiten dort rum etc. Und der hatte auch nur eine einzige Traditional da. Ich kenn aber kein Geschäft, das mehrere gleichzeitig zum anspielen parat hat.
    Trotzdem hat mir die Traditional am besten gefallen. Also hab ich sie mir anschließend im Internet bestellt. Und was soll ich sagen - sie klingt besser als alle die ich im Laden probiert hatte und ist außerdem nigelnagel neu und nicht von zig anderen Leuten angespielt. Wäre sie nix gewesen hätte ich sie problemlos zurückgeben können.
    Übrigens hab ich Kontakt mit dem Verkäufer aufgenommen, und ich hab einen fairen Preisnachlaß bekommen. Er hätte sie aber auch anstandslos zurückgenommen.
    Jedenfalls war meine Erfahrung mit dem Internetkauf besser als die Erfahrung in dem Laden vorher. Da hätte mir man übrigens eine Custom für 2500 andrehen wollen, da hier das Preis/Leistungverhältnis angeblich am besten wär. Manche Verkäufer sind schon komisch.....
     
  10. Mr96

    Mr96 Registrierter Benutzer

    Im Board seit:
    24.03.08
    Zuletzt hier:
    4.06.11
    Beiträge:
    1.291
    Kekse:
    4.368
    Erstellt: 22.08.10   #10
    Keine Sorge, das ist normal. Wenn das Pickguard belastet wird, wird diese Schraube auf den Body gedrückt und der Lack wird etwas beschädigt.
     
  11. banjogit

    banjogit Threadersteller Registrierter Benutzer

    Im Board seit:
    21.06.06
    Zuletzt hier:
    6.01.21
    Beiträge:
    1.555
    Kekse:
    1.418
    Erstellt: 23.08.10   #11
    Naja, wenn die Gitarre schon länger in Gebrauch war - vielleicht.
    Aber wenn es sich um ein fabrikneues Modell handelt?
     
  12. gonzo-lee

    gonzo-lee Gesperrter Benutzer

    Im Board seit:
    12.01.09
    Zuletzt hier:
    9.06.11
    Beiträge:
    1.418
    Kekse:
    7.302
    Erstellt: 23.08.10   #12
    Bei meiner Studio Worn Brown war ein Stück Schaumgummi zwischen Mutter und Korpus getüddelt... :gruebel:
    Gut, dass bei den billigen Epiphonegitarren die Schrauben nur so lang sind, dass sie nicht unten aus der Mutter herausragen.
    Und bis die ganze Mutter eine Macke in den Lack haut muss man schon kräftig draufhauen.
     
  13. Tremar

    Tremar Registrierter Benutzer

    Im Board seit:
    01.09.09
    Beiträge:
    770
    Kekse:
    3.752
    Erstellt: 23.08.10   #13
    1. Ein Tip: Es darf nie der Eindruck entstehen, du verzichtest "gegen Geld" auf Gewährleistung. Ich kenne Fälle aus der Großindustrie, wo es im Streitfall hieß: "Wieso? Sie haben doch Geld bekommen..?"
    2. Bin voll deiner Meinung. Das vielgerühmte "Anspielen im Laden" ist aus den von dir genannten und ein paar weiteren Gründen in meinen Augen nahezu wertlos. Jedenfalls bei Gitarren. Bei Amps mag das anders sein.
     
  14. Mr96

    Mr96 Registrierter Benutzer

    Im Board seit:
    24.03.08
    Zuletzt hier:
    4.06.11
    Beiträge:
    1.291
    Kekse:
    4.368
    Erstellt: 23.08.10   #14
    Du hast die Gitarre nicht zufällig von Hilden gekauft? Gibson jedenfalls macht das nicht, bei keiner Gitarre.
     
  15. jojo84

    jojo84 Registrierter Benutzer

    Im Board seit:
    19.01.08
    Zuletzt hier:
    3.12.19
    Beiträge:
    321
    Kekse:
    1.584
    Erstellt: 23.08.10   #15
    Also bei meiner Gibson LP Sudio Plus war das Schlagbrett nur so dabei - also nicht montiert.
    Ich dachte das wäre bei allen Gibsons so, dass man dann selber entscheiden kann,
    ob man es montiert und somit die Gitarre durch die dafür benötigten Löcher
    "verschandelt".....
     
  16. banjogit

    banjogit Threadersteller Registrierter Benutzer

    Im Board seit:
    21.06.06
    Zuletzt hier:
    6.01.21
    Beiträge:
    1.555
    Kekse:
    1.418
    Erstellt: 24.08.10   #16
    Nö, nö - von Hilden war sie nicht.
    Und ich hab im Internet schon von mehreren solchen Fällen gelesen.

    Ich glaub die meisten Leute kommen auch gar nicht auf die Idee da nachzuschauen und dafür extra das Pickguard zu demontieren.
     
  17. Mr96

    Mr96 Registrierter Benutzer

    Im Board seit:
    24.03.08
    Zuletzt hier:
    4.06.11
    Beiträge:
    1.291
    Kekse:
    4.368
    Erstellt: 25.08.10   #17
    Du warst doch gar nicht gemeint... Es ging um den User mit dem Schaumstoff unterm Pickguard. ;)
     
  18. gonzo-lee

    gonzo-lee Gesperrter Benutzer

    Im Board seit:
    12.01.09
    Zuletzt hier:
    9.06.11
    Beiträge:
    1.418
    Kekse:
    7.302
    Erstellt: 25.08.10   #18
    Nein, war nicht von Hilden, ist jetzt aber in Hilden. :D
     
  19. kittyhawk

    kittyhawk Registrierter Benutzer

    Im Board seit:
    25.02.07
    Zuletzt hier:
    19.06.19
    Beiträge:
    1.228
    Kekse:
    1.453
    Erstellt: 08.09.10   #19
    ich habe auch eine traditional in schwarz und habe diese flecken nicht!
    wenn du das pickguard abmachst, schraube danach einfach die schrauben wieder in die dafür vorgesehenen löcher. sieht eh viel besser aus und von deinem "problem" ist nichts mehr zu sehen :great:
     
  20. banjogit

    banjogit Threadersteller Registrierter Benutzer

    Im Board seit:
    21.06.06
    Zuletzt hier:
    6.01.21
    Beiträge:
    1.555
    Kekse:
    1.418
    Erstellt: 08.09.10   #20
    Ich stell jetzt doch mal die Bilder rein.
    Wenn das Brett montiert ist sieht man wie gesagt nichts mehr von den Mängeln.
     

    Anhänge:

mapping