Gitarre nicht fett genug

von Guvnor, 23.03.08.

  1. Guvnor

    Guvnor Registrierter Benutzer

    Im Board seit:
    13.06.06
    Zuletzt hier:
    1.07.16
    Beiträge:
    294
    Zustimmungen:
    23
    Kekse:
    490
    Erstellt: 23.03.08   #1
    Servus,

    ich wollte neulich eine Gitarrenspur aufnehmen, aber leider krieg ich damit keinen fetten Sound hin. Ich habe das KORG AX3G, eigentlich ein ganz gutes Gerät, und wenn ich den Kopfhörer direkt anschließe, bin ich eigentlich auch immer sehr zufrieden damit.

    Wenn ich das Gerät nun an mein Laptop (mit Standard-Soundkarte) anschließe, dann klingt der Sound leider etwas dünn. Daher habe ich neulich mal von einem Kumpel ein USB-Audio-Interface ausgeliehen, um meine möglicherweise schlechte Soundkarte einfach mal zu umgehen, aber dadurch wurde der Sound irgendwie auch nicht besser.

    Wenn ich versuche, den Sound nachträglich dicker zu machen, klappt es auch nicht, ich vermute einfach mal, das Ausgangsmaterial ist schon zu dünn um da noch was rauszuholen.

    Habe mal ein Soundbeispiel angehängt, was könntet ihr mir empfehlen? Und weiß vielleicht jemand, warum der Sound direkt durch den Kopfhörer so geil klingt und nach der Aufnahme nicht mehr?



    EDIT: Ach ja, der Sound klingt insgesamt etwas harsch, aber das kann ich durch nachträgliche Bearbeitung ziemlich gut hinkriegen. Nur die "Fettheit" fehlt einfach... besonders bei den abgestoppten Noten zu hören, die sollten halt irgendwie viel mehr reinhauen...
     

    Anhänge:

    • riff.zip
      Dateigröße:
      144 KB
      Aufrufe:
      53
  2. Navar

    Navar Registrierter Benutzer

    Im Board seit:
    08.07.04
    Zuletzt hier:
    2.12.16
    Beiträge:
    1.904
    Ort:
    Irgendwo im Nirgendwo
    Zustimmungen:
    155
    Kekse:
    6.402
    Erstellt: 23.03.08   #2
    Also ganz ehrlich... ich würde von dem AX3G keine Wunder erwarten... Das Ding ist in der Ampmodelling - Riege eher im unteren Bereich. Also einen realistischen Hardrock - Röhrensound wirst du damit nicht hinbekommen. Das einzige was du meiner Meinung versuchen kannst, ist wie der Sound mit Bass und Bassdrum klingt und ihn darauf anpassen.
     
  3. Guvnor

    Guvnor Threadersteller Registrierter Benutzer

    Im Board seit:
    13.06.06
    Zuletzt hier:
    1.07.16
    Beiträge:
    294
    Zustimmungen:
    23
    Kekse:
    490
    Erstellt: 23.03.08   #3
    Naja ich weiß schon daß das vielleicht nicht das weltbeste Gerät ist, aber wie gesagt, wenn ich meine Kopfhörer dran anschließe dann finde ich den Sound absolut super, aber sobald ich ihn aufnehme und hinterher anhöre (über den gleichen Kopfhörer) klingt das ganze eben deutlich anders. Daher dachte ich es liegt an der Soundkarte... aber wie gesagt, über das Audio-Interface von meinem Kumpel (war von M-Audio) hat es irgendwie genau gleich geklungen...
     
  4. .s

    .s .hfu Ex-Moderator HFU

    Im Board seit:
    12.03.06
    Beiträge:
    15.423
    Zustimmungen:
    2.202
    Kekse:
    45.185
    Erstellt: 23.03.08   #4
    klingt eindeutig nach fehlendem bass fundament...
    prober mal direkt ohne modeler dazwischen, obs clean "dicker" is ;)
     
  5. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.142
    Zustimmungen:
    1.119
    Kekse:
    49.592
    Erstellt: 23.03.08   #5
    1. Was für Ausgänge sind am AX vorhanden?

    2. Von welchem Ausgang/welchen Ausgängen des AX gehst Du in den PC?

    3. Mit welcher Art von Verbindung? Monokabel? Stereokabel?

    4. Ist die Speakersimulation am AX eingeschaltet?
     
  6. Guvnor

    Guvnor Threadersteller Registrierter Benutzer

    Im Board seit:
    13.06.06
    Zuletzt hier:
    1.07.16
    Beiträge:
    294
    Zustimmungen:
    23
    Kekse:
    490
    Erstellt: 23.03.08   #6
    Der AX hat hinten einen Stereo-Output (6,3-Klinke) und dort schließe ich entweder meinen Stereo-Kopfhörer an oder gehe davon mit einem Stereokabel direkt in den Line-In meines Laptops, oder eben in den Line-In des USB-Interfaces (das ich allerdings zur Zeit nicht mehr da habe).

    Speakersimulation ist an, ich ändere die Einstellungen nicht wenn ich den Kopfhörer rausziehe und dann an den PC anschließe, der Sound sollte also insgesamt gleich sein.
     
  7. Deltafox

    Deltafox Helpful & Friendly User HFU

    Im Board seit:
    11.10.04
    Zuletzt hier:
    4.12.16
    Beiträge:
    7.542
    Zustimmungen:
    589
    Kekse:
    18.405
    Erstellt: 24.03.08   #7
    mmmh kommt drauf an, ob ein extremer Unterschied im Eingangswiderstand von Kopfhörer zu Soundkarte liegen... sowas kann den Frequenzgang nochmal hörbar beeinflussen
     
Die Seite wird geladen...

mapping