Hammond :neben Harmonic?

von otep, 19.08.04.

  1. otep

    otep Registrierter Benutzer

    Im Board seit:
    19.08.04
    Zuletzt hier:
    10.05.06
    Beiträge:
    7
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.08.04   #1
    Ne dumme Frage! Ich hab mir vor kurzem ne Hammond l 100 gekauft!
    (ist das ein gutes instrument? ) nun sind die Tasten bei der Harmonic so abgegriffen das ich nicht lesen kann was nebn der second und der third steht!
    Wofür sind die beiden rechts daneben überhaupt?( glaube das steht slow und fast decay?).

    Und noch was wenn ich in der third harmonic spiele und bei den Regitrierung alles auf 0 hab und spiele hör ich trotzdem einen Ton. ISt das normal?

    Schon mal Danke!

    OTep
     
  2. iron_net

    iron_net Registrierter Benutzer

    Im Board seit:
    17.07.04
    Zuletzt hier:
    27.11.16
    Beiträge:
    1.624
    Ort:
    Offenbach
    Zustimmungen:
    11
    Kekse:
    1.060
    Erstellt: 20.08.04   #2
    Also ich kenne Dein Modell nicht aber wenn man alle Zugriegel auf 0 macht, sollte eigentlich nichts mehr zu hören sein...was kommt denn für ein Ton?
     
  3. stefan64

    stefan64 HCA Tasten HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    7.12.16
    Beiträge:
    2.551
    Ort:
    Stuttgart
    Zustimmungen:
    39
    Kekse:
    2.382
    Erstellt: 20.08.04   #3
    Das ist ein unkaputtbares Stück Geschichte - z.B. Keith Emerson hat lange auf so einem Teil legendäre Stücke gespielt... Glückwunsch!

    da steht "Fast Decay" und "Percussion Soft"
    - also schnelleres Abklingen des "Percussion"-Effekts bzw. ein leiserer Percussion-Ton sollte gespielt werden.

    Ja klar ist das normal. Der neunte Tastenkontakt (eigentlich Zugriegel ganz rechts) wird ausser Funktion gesetzt beim Einschalten der Percussion - statt auf die Zugriegel wird der "Busbar" (=Zusammenfassung aller gerade gedruckten Tasten zu einem Zeitpunkt) umgeleitet auf die Percussion-Schaltung, die dann den (vor allem bei Jazzern sehr beliebten) Effekt erzielt.

    Das nix tönt bei Percussion=on und Alle Zugriegel auf 0 passiert nur bei nicht-Tonewheel-basierenden Hammond Clones.

    ciao,
    Stefan
     
  4. otep

    otep Threadersteller Registrierter Benutzer

    Im Board seit:
    19.08.04
    Zuletzt hier:
    10.05.06
    Beiträge:
    7
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.08.04   #4
    Danke danke.
    Und ich dachte schon es ist was kaputt! Das emerson dieses Modell gespielt hat wusste ich nicht! Macht mich allerdings schon ein wenig stolz - das nicht nur die B3 mit grossen Namen in verbindung gebracht wird! und sich damit rühmen kann! ;-)( kan ich mir eh nicht leisten! ).
    Bin jetzt auch gerade am überlegen ob ich mir ein 760 Pro lesly dazu kaufe!
    Hat jemand damit erfahrung?


    ZITAT::::::
    OtepJa klar ist das normal. Der neunte Tastenkontakt (eigentlich Zugriegel ganz rechts) wird ausser Funktion gesetzt beim Einschalten der Percussion - statt auf die Zugriegel wird der "Busbar" (=Zusammenfassung aller gerade gedruckten Tasten zu einem Zeitpunkt) umgeleitet auf die Percussion-Schaltung, die dann den (vor allem bei Jazzern sehr beliebten) Effekt erzielt.


    ----------------Welches effekt meinst du? Wie bekomme ich diesen? Sorra aber das ist alles NEuland für mich!
     
  5. stefan64

    stefan64 HCA Tasten HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    7.12.16
    Beiträge:
    2.551
    Ort:
    Stuttgart
    Zustimmungen:
    39
    Kekse:
    2.382
    Erstellt: 20.08.04   #5
    Zieh mal nur die ersten drei Zugriegel raus, mach Percussion 3rd auf Short decay - den Sound wirst Du sicher schon mal gehört haben.... Vibrato nach Geschmack

    ciao,
    Stefan
     
  6. otep

    otep Threadersteller Registrierter Benutzer

    Im Board seit:
    19.08.04
    Zuletzt hier:
    10.05.06
    Beiträge:
    7
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.08.04   #6
    mhh, irgenwie hör ich keinen Unterschied zwischen short decay und percussion soft!
    UAch das short decay macht keinen grossen unterschied zum normalen Sound!!!
    ICh schlies mal ne Lesly an! vieleicht leigt es ja auch an der Box!

    OTep
     
  7. Orgelmensch

    Orgelmensch Registrierter Benutzer

    Im Board seit:
    22.10.03
    Zuletzt hier:
    2.11.10
    Beiträge:
    2.296
    Ort:
    Berlin
    Zustimmungen:
    8
    Kekse:
    1.225
    Erstellt: 21.08.04   #7
    Betreff 760er:
    Gutes Leslie, laut und robust, aber halt keine Röhre.
    Kannst natürlich einfach einen Preamp davor hängen, machen eigentlich alle so...ABER
    das 760 ist ein echt großer Koffer!!!
    Da hast du beim Transport ordentlich zu tun!!!
    Man kann es aber auch in zwei Teile von einem Fachmann zerlegen lassen zwecks Transport.
     
  8. iron_net

    iron_net Registrierter Benutzer

    Im Board seit:
    17.07.04
    Zuletzt hier:
    27.11.16
    Beiträge:
    1.624
    Ort:
    Offenbach
    Zustimmungen:
    11
    Kekse:
    1.060
    Erstellt: 24.08.04   #8
    Lass mich gerne korrigieren, wenn es jemand besser weiß. :D
     
Die Seite wird geladen...

mapping